Pls select your own language, using the translator in the left-hand corner
Audio Analogue Verdi Cento - Page 6
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    Audio Analogue Verdi Cento

    Share

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Mon Apr 08, 2013 3:00 pm

    Ma non è un problema.. è una precauzione. ma se lo hai sempre fatto e non hai riscontrato nessun problema vivi sereno.
    forse sono io che sono fin troppo fissato..
    Rob67 wrote:Caspita questa mi è nuova del problema delle valvole a questo punto potevo orientarmi su un SS santa Razz
    anche se devo dire che non ne ho sentiti a pari prezzo suonare come il Verdi
    Bhè per il momento non ho più niente per HT a parte i diffusori,il sub sta dormendo in attesa del sintoAV
    Mi informo di sicuro sul problema yaw

    Rob67
    JuniorMember
    JuniorMember

    Numero di messaggi : 249
    Data d'iscrizione : 2013-01-27
    Età : 49
    Località : Venezia Mestre

    Re: Audio Analogue Verdi Cento

    Post  Rob67 on Mon Apr 08, 2013 3:18 pm

    Per me sarebbe la prima volta che uso un integrato come finale per i front prima avevo un preAV con finali ma il suono in stereo era comunque sempre un po digitale
    anche se uscivo dal lettore con cavo analogico.
    Da quando ho collegato il Verdi tutto è cambiato in meglio e la funzione bypass è una delle funzioni che mi servono quando acquisto il sinto.
    Vediamo quando arriva a casa intanto mi gusto alla grande il verdone da solo


    _________________
    Roberto da Venezia
    Sorgente : Oppo 105D
    Amplificatore 2 Canali : Audio Analogue Verdi 100 SE
    HT: Harman-Kardon AVR 370
    Diffusori autocostruiti con driver Morel
    Centrale Audio Physic modificato

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Mon Apr 08, 2013 5:15 pm

    Il punto forte del verdi è proprio questo...
    "analogicità del suono"

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Mon Apr 08, 2013 6:15 pm

    Ragazzi per capire, visto che anche io come molti provenivo da un impianto HT, con ampli Onkyo, a cui poi ho abbinato il verdone per il due canali, utilizzandolo però anche in modalità bypass di tanto in tanto (giusto se vedo qualche bel film in blu ray, non se guardo la tv o sky), questa microfonicità delle valvole che può essere causata dall'ampli HT, si evidenzia con un fruscio di fondo che si sente dalle casse fisso a prescindere dal volume ? perchè ho notato che ultimamente questo fruscio di fondo è aumentato e diventa ancora più udibile quando collego l'ht al verdone in modalità bypass.



    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Mon Apr 08, 2013 6:49 pm

    il fruscìo è normale,certo!! non devono sibilare come se passasse un aereo affraid però fatti qualche domanda se il fruscio diventa più fitto quando metti in Bypass...
    nikko wrote:Ragazzi per capire, visto che anche io come molti provenivo da un impianto HT, con ampli Onkyo, a cui poi ho abbinato il verdone per il due canali, utilizzandolo però anche in modalità bypass di tanto in tanto (giusto se vedo qualche bel film in blu ray, non se guardo la tv o sky), questa microfonicità delle valvole che può essere causata dall'ampli HT, si evidenzia con un fruscio di fondo che si sente dalle casse fisso a prescindere dal volume ? perchè ho notato che ultimamente questo fruscio di fondo è aumentato e diventa ancora più udibile quando collego l'ht al verdone in modalità bypass.



    N.

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Mon Apr 08, 2013 6:59 pm

    gianpiero wrote:il fruscìo è normale,certo!! non devono sibilare come se passasse un aereo affraid però fatti qualche domanda se il fruscio diventa più fitto quando metti in Bypass...

    Insomma mi pare di capire niente più bypass ....


    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    Rob67
    JuniorMember
    JuniorMember

    Numero di messaggi : 249
    Data d'iscrizione : 2013-01-27
    Età : 49
    Località : Venezia Mestre

    Re: Audio Analogue Verdi Cento

    Post  Rob67 on Mon Apr 08, 2013 7:57 pm

    Nikko un piccolo e leggero fruscio lo sento anch'io che ancora non lo adopero come finale e uso valvole originali sul Verdi 100 SE
    ma è talmente debole che penso sia normale per un semi valvolare, oppure è meglio appena possibile sostituirle,sempre che siano loro ?
    con lo ss non avvertivo nulla
    Chi sà qualcosa mi dia conferma della normalità altrimenti un po mi preoccupa..ripeto è appena udibile appoggiando l'orecchio al tw.Sleep


    _________________
    Roberto da Venezia
    Sorgente : Oppo 105D
    Amplificatore 2 Canali : Audio Analogue Verdi 100 SE
    HT: Harman-Kardon AVR 370
    Diffusori autocostruiti con driver Morel
    Centrale Audio Physic modificato

    roccacci
    Senior Member
    Senior Member

    Numero di messaggi : 648
    Data d'iscrizione : 2010-04-17
    Età : 60
    Località : Sicilia

    Re: Audio Analogue Verdi Cento

    Post  roccacci on Mon Apr 08, 2013 10:28 pm

    nikko wrote:

    Insomma mi pare di capire niente più bypass ....


    N.

    Assolutamente no!

    Puoi usare benissimo la funzione bypass ma a condizione che leggi il prossimo post Laughing Laughing


    _________________
    Rocco

    roccacci
    Senior Member
    Senior Member

    Numero di messaggi : 648
    Data d'iscrizione : 2010-04-17
    Età : 60
    Località : Sicilia

    Re: Audio Analogue Verdi Cento

    Post  roccacci on Mon Apr 08, 2013 10:33 pm

    Rob67 wrote:Nikko un piccolo e leggero fruscio lo sento anch'io che ancora non lo adopero come finale e uso valvole originali sul Verdi 100 SE
    ma è talmente debole che penso sia normale per un semi valvolare, oppure è meglio appena possibile sostituirle,sempre che siano loro ?
    con lo ss non avvertivo nulla
    Chi sà qualcosa mi dia conferma della normalità altrimenti un po mi preoccupa..ripeto è appena udibile appoggiando l'orecchio al tw.Sleep

    Come già scritto nella mia piccola recensione sulle Genalex http://www.ilgazeboaudiofilo.com/t15560p45-le-migliori-valvole-per-il-verdi-100-se, "...Il primo risultato positivo emerso è stato la sparizione di un fastidioso fruscio che da un po’ di tempo si avvertiva nel diffusore DX subito dopo l’accensione dell’ampli e percepibile anche durante l’ ascolto, nei piani/pianissimi...".

    Quindi, nessun problema


    _________________
    Rocco

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Tue Apr 09, 2013 9:31 am

    Avevo letto quanto avevi scritto solo che inizialmente nemmeno le valvole di serie a me davano "problemi" se il fruscio si può considerare tale o comunque sintomo di microfonicità; detto questo ho notato che poi questo sibilo o fruscio che dir si voglia nel tempo è aumentato... io ho il verdone da circa un anno, la maggior parte del tempo l'ho usato solo per il due canali diciamo che forse 1/5 del tempo è stato utilizzato in funzione bypass; quello che prima era un rumore impercettibile salvo infilare l'orecchio nel diffusore Rolling Eyes nel tempo si è fatto più evidente... ora a distanza di circa 3,5 / 4 mt dai diffusori se c'è silenzio assoluto io lo percepisco ma è pure vero che ho un udito particolarmente sensibile da questo punto di vista, mia madre diceva che avere me o un cane in casa era uguale perchè sentivo tutto in anticipo affraid ,
    tornando seri c'è da dire che non è comunque un rumore che da noia ancora, la cosa cambia se si va in modalità bypass, li diventa davvero presente e facilmente percepibile da chiunque, cosa che prima invece non avveniva.... per questo non vorrei che utilizzando sta benedetta (o maledetta a sto punto ) funzione bypass nel tempo si "rovinino" anche le genalex.... tutto li Rolling Eyes

    Ho visto comunque che questo problema di sibili o fruscii sul verdi 100 è abbastanza diffusa almeno leggendo in rete, per cui mi chiedo se non sia una cosa naturale alla fine (entro una certa soglia), io purtroppo non ho esperienze di ampli a valvole o ibridi a parte questo quindi forse qui ci possono aiutare i nostri amici "valvolari" sunny così magari ci tranquillizziamo e ci mettiamo l'anima in pace in un modo o nell'altro ( pare vero.... affraid )


    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Tue Apr 09, 2013 11:08 am

    Ma certo che è normale... ti dirò con le valvole originali il mio aveva un fruscio ancora più basso di ora che ho le genalex. però chissà perchè si sente meglio. ricordo però che appena le ho montate per accertarmi appunto che non fossero microfonizzate erano più silenzione,ora invece a furia di usarle si è alzato un pochino.ancora di più quando alzo il volume senza senza riproduzione quindi presumo sia una caratteristicha delle valvole e dell'ampli.
    diciamo che è l'unica cosa che mi ha dato sempre "fastidio"di questa macchina però dal momento che i led iniziano ad illuminarsi si fa perdonare..

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Tue Apr 09, 2013 12:06 pm

    Il mio fa un rumore costante a prescindere dal livello del volume.... si intensifica in modalità bypass ma anche li è costante a prescindere dal volume.

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    Banano
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 10871
    Data d'iscrizione : 2008-12-22
    Età : 41
    Località : ...al mare....ma dall'altra parte!

    Re: Audio Analogue Verdi Cento

    Post  Banano on Tue Apr 09, 2013 1:29 pm

    Avete provato a cortocicuitare gli ingressi liberi?


    _________________
    Il mio Impianto
    http://www.ilgazeboaudiofilo.com/t14-l-impianto-di-bananetto?highlight=bananetto

    [i]In caso di bisogno leggere il REGOLAMENTO del forum.

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Tue Apr 09, 2013 1:32 pm

    Banano wrote:Avete provato a cortocicuitare gli ingressi liberi?

    Cosa intendi esattamente ?

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    Banano
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 10871
    Data d'iscrizione : 2008-12-22
    Età : 41
    Località : ...al mare....ma dall'altra parte!

    Re: Audio Analogue Verdi Cento

    Post  Banano on Wed Apr 10, 2013 12:52 pm

    ...stavo cercano negli archivi del Gazebo....ma.......non trovo......aspetta che cerco meglio


    _________________
    Il mio Impianto
    http://www.ilgazeboaudiofilo.com/t14-l-impianto-di-bananetto?highlight=bananetto

    [i]In caso di bisogno leggere il REGOLAMENTO del forum.

    Banano
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 10871
    Data d'iscrizione : 2008-12-22
    Età : 41
    Località : ...al mare....ma dall'altra parte!

    Re: Audio Analogue Verdi Cento

    Post  Banano on Wed Apr 10, 2013 1:06 pm



    _________________
    Il mio Impianto
    http://www.ilgazeboaudiofilo.com/t14-l-impianto-di-bananetto?highlight=bananetto

    [i]In caso di bisogno leggere il REGOLAMENTO del forum.

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Wed Apr 10, 2013 3:01 pm

    Grazie mille!!! sunny

    Me lo leggo con calma.

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Wed Apr 10, 2013 3:24 pm

    IO Ho letto e sempbra tutto chiaro..
    bisogna unire i due poli del maschio rca, saldandoli appena e "tappare" tutti gli ingressi di linea che non vengono utilizzati e gli eventuali "IN"
    però ho paura di fare qualche .... visto questi ibridi sono sensibili a qualche corto. Suspect

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Wed Apr 10, 2013 3:28 pm

    Letto anche io... molto chiaro ed utile solo che mi pare di capire che 1) sui valvolari o ibridi c'è qualche rischio se poi si seleziona l'ingresso cortocircuitato e 2) sembrerebbe che molti ampli di recente costruzione non necessitino questa cosa, quindi forse sarebbe meglio accertarsi quale sia la situazione sul verdone prima di farlo... magari il buon air ci può aiutare visto che conosce bene i prodotti audio analogue

    angel angel angel

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Wed Apr 10, 2013 3:33 pm

    un conto lo stato solido un altro sono le valvole..
    insomma!!!!! Sleep

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Wed Apr 10, 2013 3:35 pm

    appunto il verdi è un ibrido o no? ss e valvole ...

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Wed Apr 10, 2013 3:42 pm

    certo che un ibrido Sleep quando c'è valvola c'è bisogno di mani di fata :)
    anche sul fatto di riscalamento delle stesse e nell'attendere per l'eventuale accensione.
    fai un un po te

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Wed Apr 10, 2013 3:43 pm

    non ho capito cosa dovrei fare mani di fata affraid

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Wed Apr 10, 2013 3:57 pm

    ahahaha!!! nel senso che non puoi trattarlo come se fosse uno stato solido.ha bisogno di alcune accortezze..

    nikko
    Senior Member
    Senior Member

    Numero di messaggi : 548
    Data d'iscrizione : 2013-01-25
    Età : 44
    Località : Roma

    Re: Audio Analogue Verdi Cento

    Post  nikko on Wed Apr 10, 2013 4:04 pm

    ma si ma si ... e infatti non mi pare che qualcuno abbia detto il contrario... anzi stiamo qui a chiederci se utilizzando la funzione bypass si rovinino le valvole pensa un po' te ... e proprio per lo stesso motivo, mi spiace se ti ho fatto prendere sonno , ho chiesto se anche un ibrido come il verdi non corra i rischi che sembrerebbero esserci sui valvolari puri riguardo la cortocircuitazione degli ingressi liberi... inoltre visto che il mio verdi ha appena un anno e li si diceva che apparecchi di recente costruzione non dovrebbero necessitare di solito la cortocircuitazione degli ingressi liberi ho chiesto se era il caso comunque di farlo tutto li.... vuoi un caffè??? sunny

    N.


    _________________
    Impianto con diffusori: sorgente: Apple mac mini; dac: Teac UD 501 B; amplificatore: AA Verdi Cento SE (rivalvolato con 6922 - E88CC Gold Pins Genalex); diffusori: Mission M52; mobile: solidsteel 5.4 silver.

    Impianto cuffie principale:  sorgente: Sony SCD XA 5400 ES; amplificatore: Teac HA 501B; cuffie: Beyerdynamic T1.

    Impianto cuffie portatile: sorgente Ibasso DX 90; cuffie: Sony XBA H3; Philips Fidelio X1.

    gianpiero
    JuniorMember
    JuniorMember

    Numero di messaggi : 214
    Data d'iscrizione : 2013-03-20
    Età : 37
    Località : Milano

    Re: Audio Analogue Verdi Cento

    Post  gianpiero on Wed Apr 10, 2013 4:22 pm

    si grazie ;) corretto..
    si anche io mio è recente,se mi ricordo bene il numero di serie inizia con la "M"
    vuoi l'amaro??

      Current date/time is Wed Dec 07, 2016 9:15 pm