Pls select your own language, using the translator in the left-hand corner
Problema inserimento
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    Problema inserimento

    Share

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Problema inserimento

    Post  ispanico on Thu Sep 13, 2012 10:43 am

    Hasta la vista.
    Una domanda, non mi trovo più gli strumenti sopra lo spazio per scrivere che si utilizzano per inserire link, foto ecc, come devo fare?

    Grazie

    aircooled
    Suonologo
    Suonologo

    Numero di messaggi : 32292
    Data d'iscrizione : 2008-12-20
    Località : AIRTECHLANDIA

    Re: Problema inserimento

    Post  aircooled on Thu Sep 13, 2012 11:51 am

    strano a me funziona tutto, prova a uscire e rientrare


    _________________

     
    il meglio va solo con il meglio e non è un caso

    la calunnia disdegna i mediocri e si afferra ai grandi
     

    non discutere mai con un idiota, ti trascina al suo livello e poi ti batte con l'esperienza - ricorda chi sa fa chi non sa insegna
     
    Showroom AIRTECH via XX Settembre 12 San Giuliano Terme PI cell 3393521936 fisso 050818821 dalle 16.00 alle 19.00 dal martedi al sabato
    mail bertini63@virgilio.it

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Re: Problema inserimento

    Post  ispanico on Thu Sep 13, 2012 7:58 pm

    Ciao Air,

    Niente da fare, neanche in questo post in cui rispondo a te non mi sono visibili in alto tutti quegli strumenti che servono ad inserire link, foto e altro.

    Forse qualche mod mi ha "bandito" perchè io non possa più inserire foto "artistiche" di un certo tipo?

    Fatemi sapere per cortesia, grazie. cheers

    pluto
    Moderatore - discobolo

    Numero di messaggi : 21551
    Data d'iscrizione : 2010-10-05
    Età : 58
    Località : Genova

    Re: Problema inserimento

    Post  pluto on Thu Sep 13, 2012 8:06 pm

    Ma che stai dicendo?

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Re: Problema inserimento

    Post  ispanico on Thu Sep 13, 2012 9:07 pm

    Ma è stato solo un pensiero del momento senza offesa per nessuno per carità, lungi da me questo tipo di cose...però davvero non riesco più a inserire nulla.

    Se poi è il caso mi rimetto a voi per un pò di



    affraid

    aircooled
    Suonologo
    Suonologo

    Numero di messaggi : 32292
    Data d'iscrizione : 2008-12-20
    Località : AIRTECHLANDIA

    Re: Problema inserimento

    Post  aircooled on Thu Sep 13, 2012 9:18 pm

    funziona a tutti non capisco perchè a te faccia cosi


    _________________

     
    il meglio va solo con il meglio e non è un caso

    la calunnia disdegna i mediocri e si afferra ai grandi
     

    non discutere mai con un idiota, ti trascina al suo livello e poi ti batte con l'esperienza - ricorda chi sa fa chi non sa insegna
     
    Showroom AIRTECH via XX Settembre 12 San Giuliano Terme PI cell 3393521936 fisso 050818821 dalle 16.00 alle 19.00 dal martedi al sabato
    mail bertini63@virgilio.it

    Massimo
    moderatore
    moderatore

    Numero di messaggi : 31502
    Data d'iscrizione : 2010-06-21
    Età : 61
    Località : Portici (NA)

    Re: Problema inserimento

    Post  Massimo on Thu Sep 13, 2012 9:39 pm

    ispanico wrote:Ciao Air,

    ...........................
    Forse qualche mod mi ha "bandito" perchè io non possa più inserire foto "artistiche" di un certo tipo?
    .......................... cheers

    Non devi neanche pensarle certe cose, qui siamo tutti amici. sunny
    A me come agli altri funziona tutto, non è che hai beccato qualche Virus?


    _________________
    Quando il dito indica la luna, l'imbecille guarda il dito

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: Problema inserimento

    Post  PARLAPA' on Thu Sep 13, 2012 9:49 pm

    mi sa che devi disinstallare il browser e reinstallarlo
    e magari fare anche una bella scansione


    _________________
    Marco

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Re: Problema inserimento

    Post  ispanico on Fri Sep 14, 2012 12:27 am

    Però non mi sembra di aver beccato virus perchè il tutto funge per bene e ho controllato poco fa e non c'e niente del genere malware o robe simili, ripeto anche ora che rispondo in questo post sopra allo spazio dove scrivo ci sono solo tanti quadrattini piccoli bianchi e sulla destra ci sono solo le scritte "altri" e "chiudere i segnali" in forma di link ma quando ci clicco non succede niente.
    Boh....

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: Problema inserimento

    Post  PARLAPA' on Fri Sep 14, 2012 11:28 am

    può essere che il browser abbia caricato male un aggiornamento e per questo motivo ti da il problema,a me tempo fa me lo faceva con Chrome

    devi disinstallarlo,eliminare tutte le sue cartelle,anche quelle che rimangono dopo la disinstallazione,in pratica non deve rimanerne traccia nel pc

    Devi andare a controllare sia in programmi che nelle cartelle ''Documents and setting'' e impostazioni locali, con l'impostazione che ti fa vedere le cartelle nascoste
    finito il tutto,rimetti la spunta per non far vedere le cartelle nascoste e fai il riavvio

    poi ricarichi il broswer


    _________________
    Marco

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Re: Problema inserimento

    Post  ispanico on Fri Sep 14, 2012 12:36 pm

    Forse hai ragione con l'ultimo tuo post, ora che scrivo con Chrome ci sono tutti gli strumenti mentre era con Mozilla il problema e forse da quando ho aggiornato a Firefox 15 che non vedevo nulla.
    Oggi vediamo se riesco a fare un pò di pulizia.

    Grazie Parlapà e rinnovo le se ho pensato male per un attimo.

    Adiòs

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: Problema inserimento

    Post  PARLAPA' on Fri Sep 14, 2012 12:44 pm


    Ok,di niente


    _________________
    Marco

    ispanico
    Senior Member
    Senior Member

    Numero di messaggi : 1077
    Data d'iscrizione : 2011-08-18
    Età : 54
    Località : Padova

    Re: Problema inserimento

    Post  ispanico on Fri Sep 14, 2012 3:47 pm

    PS.
    Comunque son torinese pure io nativo, ci ho vissuto fino a 34 anni.

    Ciao.

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: Problema inserimento

    Post  DigiDavidex on Mon Sep 17, 2012 9:08 pm

    NO-Script lo faceva anche a me, fai Permetti se te lo chiede


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

      Current date/time is Sun Dec 11, 2016 12:51 pm