Pls select your own language, using the translator in the left-hand corner
[Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Share

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Sun Oct 21, 2012 11:35 am

    Ciao a tutti!

    So che sull'argomento è stato scritto di tutto, eppure, mea culpa, non ho trovato ciò che fa per me.

    Setup:
    HK 990
    Klipsch RF-7
    Cavi potenza MIT Terminator 3 da 2.5m
    Cavo alimentazione twisted 3x1.00 - handmade (da negozio)

    Accendo solo il HK990 e dai tweeters dei diffusori esce un debole fruscio.
    Dai woofers, apparentemente, niente.
    Quindi, rumore alta frequenza.
    Non ho TV vicine. I cavi antenna uscenti dal muro, vicini alle prese corrente, sono monopoli (inutilizzati, scollegati).
    Non ho elettrodomestici vicini.

    Non ho idee : (


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    carloc
    moderatore
    moderatore

    Numero di messaggi : 11987
    Data d'iscrizione : 2011-07-27
    Località : Busto Arsizio - Sabaudia (Scooterista)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  carloc on Sun Oct 21, 2012 11:48 am

    Se è un leggero fruscio che puoi ascoltare solo stando vicino ai diffusori, in genere non c'è nessun problema.

    Carlo


    _________________
    Rem tene verba sequentur

    Amuro_Rey
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 9831
    Data d'iscrizione : 2009-01-20
    Età : 47
    Località : Italia

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Amuro_Rey on Sun Oct 21, 2012 11:48 am

    da mie esperienze passate, o è un problema del pre/ampli oppure sull'impianto elettrico


    _________________
    Per sempre  P I R A T A       

    krell2
    Vip Member
    Vip Member

    Numero di messaggi : 1594
    Data d'iscrizione : 2009-06-17
    Età : 66

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  krell2 on Sun Oct 21, 2012 11:54 am

    ziotoby wrote:Ciao a tutti!

    So che sull'argomento è stato scritto di tutto, eppure, mea culpa, non ho trovato ciò che fa per me.

    Setup:
    HK 990
    Klipsch RF-7
    Cavi potenza MIT Terminator 3 da 2.5m
    Cavo alimentazione twisted 3x1.00 - handmade (da negozio)

    Accendo solo il HK990 e dai tweeters dei diffusori esce un debole fruscio.
    Dai woofers, apparentemente, niente.
    Quindi, rumore alta frequenza.
    Non ho TV vicine. I cavi antenna uscenti dal muro, vicini alle prese corrente, sono monopoli (inutilizzati, scollegati).
    Non ho elettrodomestici vicini.

    Non ho idee : (

    Tranquillo,è normale
    l'alta efficenza delle tue klipsch ti fà sentire tutto.


    _________________
    http://salaantonio.altervista.org/

    criMan
    Senior Member
    Senior Member

    Numero di messaggi : 1195
    Data d'iscrizione : 2011-11-25
    Età : 43
    Località : Velletri (Roma)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  criMan on Sun Oct 21, 2012 12:07 pm

    Normalissimo , lo fa anche il mio se metto l'orecchio a 10 cm dal TW.

    E' un ampli dal costo "economico" che volevate pure zero rumore di fondo?

    Ad esempio quando avevo Plinius Anniversary potevi mettere l'orecchio appiccicato al TW e non sentivi nulla.


    _________________
    Il mio impiantino hifi: ampli Harman/Kardon 990 - diffusori Indiana Line Diva 655 - sorgenti Pioneer BDP 170 , PS3

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Sun Oct 21, 2012 9:35 pm

    OOOK Rolling Eyes
    Grazie per tutte le risposte.
    Speravo che anche ampli di questa fascia portassero dentro meno rumore, ma vabbè.
    Mentre suona, non si avverte niente. A <10cm dal tweeter, fruscio leggero.

    Ci convivrò sunny

    Ciau


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    Lupo63
    Advent Doped

    Numero di messaggi : 374
    Data d'iscrizione : 2012-05-05
    Località : Milano

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Lupo63 on Sun Oct 21, 2012 9:45 pm

    Provato 5 minuti fa con il mio 990 il fruscio diventa appena appena percettibile a circa 10 cm dai tw a partire da posizione volume -12db che a sorgenti collegate è un livello da sordità, a me non sembra particolarmente rumoroso


    _________________
    Double-stacked Advents

    rphal
    Senior Member
    Senior Member

    Numero di messaggi : 660
    Data d'iscrizione : 2011-11-24

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  rphal on Sun Oct 21, 2012 9:47 pm

    ma ti succede selezionando un particolare ingresso oppure è indipendente dal ingresso selezionato?

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Sun Oct 21, 2012 10:26 pm

    Indipendente dall'ingresso selezionato.
    Indipendente dal volume.
    Ps: il mio ampli VIBRA! Per la prima volta ho lasciato la mia mano appoggiata per un attimo e l'ho sentito vibrare.
    Una vibrazione di intensità costante.
    Vi risulta?


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    carloc
    moderatore
    moderatore

    Numero di messaggi : 11987
    Data d'iscrizione : 2011-07-27
    Località : Busto Arsizio - Sabaudia (Scooterista)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  carloc on Sun Oct 21, 2012 10:27 pm

    ziotoby wrote:Indipendente dall'ingresso selezionato.
    Indipendente dal volume.
    Ps: il mio ampli VIBRA! Per la prima volta ho lasciato la mia mano appoggiata per un attimo e l'ho sentito vibrare.
    Una vibrazione di intensità costante.
    Vi risulta?


    La vibrazione è dovuta al trasformatore d'alimentazione.

    Carlo


    _________________
    Rem tene verba sequentur

    Lupo63
    Advent Doped

    Numero di messaggi : 374
    Data d'iscrizione : 2012-05-05
    Località : Milano

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Lupo63 on Sun Oct 21, 2012 10:29 pm

    ziotoby wrote:Indipendente dall'ingresso selezionato.
    Indipendente dal volume.
    Ps: il mio ampli VIBRA! Per la prima volta ho lasciato la mia mano appoggiata per un attimo e l'ho sentito vibrare.
    Una vibrazione di intensità costante.
    Vi risulta?
    leggero ronzio proveniente dai toroidali ma nessuna vibrazione il mio però è appoggiato su 3 punte per lascire più spazio sotto per facilitare l'aerazione


    Last edited by Lupo63 on Sun Oct 21, 2012 10:36 pm; edited 1 time in total


    _________________
    Double-stacked Advents

    Lupo63
    Advent Doped

    Numero di messaggi : 374
    Data d'iscrizione : 2012-05-05
    Località : Milano

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Lupo63 on Sun Oct 21, 2012 10:34 pm

    ziotoby wrote:Indipendente dall'ingresso selezionato.
    Indipendente dal volume.
    Ps: il mio ampli VIBRA! Per la prima volta ho lasciato la mia mano appoggiata per un attimo e l'ho sentito vibrare.
    Una vibrazione di intensità costante.
    Vi risulta?

    e io che pensavo che i possessori di 990 fossero immuni alle pippe audiofile sunny


    _________________
    Double-stacked Advents

    criMan
    Senior Member
    Senior Member

    Numero di messaggi : 1195
    Data d'iscrizione : 2011-11-25
    Età : 43
    Località : Velletri (Roma)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  criMan on Mon Oct 22, 2012 11:58 am

    Ma quando maaaiiii


    _________________
    Il mio impiantino hifi: ampli Harman/Kardon 990 - diffusori Indiana Line Diva 655 - sorgenti Pioneer BDP 170 , PS3

    rphal
    Senior Member
    Senior Member

    Numero di messaggi : 660
    Data d'iscrizione : 2011-11-24

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  rphal on Mon Oct 22, 2012 7:04 pm

    ziotoby wrote:Indipendente dall'ingresso selezionato.
    Indipendente dal volume.
    Ps: il mio ampli VIBRA! Per la prima volta ho lasciato la mia mano appoggiata per un attimo e l'ho sentito vibrare.
    Una vibrazione di intensità costante.
    Vi risulta?
    io lo manderai alla assistenza

    carloc
    moderatore
    moderatore

    Numero di messaggi : 11987
    Data d'iscrizione : 2011-07-27
    Località : Busto Arsizio - Sabaudia (Scooterista)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  carloc on Mon Oct 22, 2012 7:24 pm

    rphal wrote:
    io lo manderai alla assistenza

    E tornerebbe come prima...... sunny


    _________________
    Rem tene verba sequentur

    Lupo63
    Advent Doped

    Numero di messaggi : 374
    Data d'iscrizione : 2012-05-05
    Località : Milano

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Lupo63 on Mon Oct 22, 2012 7:43 pm

    carloc wrote:

    E tornerebbe come prima...... sunny


    magari dopo un paio di mesi erg


    _________________
    Double-stacked Advents

    criMan
    Senior Member
    Senior Member

    Numero di messaggi : 1195
    Data d'iscrizione : 2011-11-25
    Età : 43
    Località : Velletri (Roma)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  criMan on Mon Oct 22, 2012 7:45 pm

    Eeeeesaaatto.

    santa


    _________________
    Il mio impiantino hifi: ampli Harman/Kardon 990 - diffusori Indiana Line Diva 655 - sorgenti Pioneer BDP 170 , PS3

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Mon Oct 22, 2012 9:40 pm

    Ragazziii Embarassed
    ...stiamo scherzando allegramente, vero?
    Mi riferisco a rphal: serio o faceto?
    Mi ero convinto del rumore elettronico...ci può stare, soprattutto se ben trasmesso dalle rf7...
    Ma assistenza per?

    Ps dopo qualche settimana di rodaggio ampli e casse, devo dire che ascoltare i Dream Theater, Jazz, i Mr Big, gli Air, ...è libidine!
    Grazie a quanti ai tempi me ne consigliarono le doti, dell'uno e delle altre...


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    rphal
    Senior Member
    Senior Member

    Numero di messaggi : 660
    Data d'iscrizione : 2011-11-24

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  rphal on Mon Oct 22, 2012 10:44 pm

    parlo dalla mia esperineza
    un anno fa ho notato ronzio dal amplificatore quando selezionavo l'ingresso phono, lo ho spedito a produttore e lo hanno controllato, l'amplificatore era ok ma il problema era il cavo tv che passa nelle vicinanze, due mesi fa mi sono accorto che faceva rumore anche a basso livello, dopo le varie consultazione ho cambiato le valvole e adesso non cè più rumore
    comunque, da quanto leggo nella rete molti HK che si vendono a 1000 € sono ricondizionati

    criMan
    Senior Member
    Senior Member

    Numero di messaggi : 1195
    Data d'iscrizione : 2011-11-25
    Età : 43
    Località : Velletri (Roma)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  criMan on Tue Oct 23, 2012 6:06 pm

    Bravo , quello che dico da tempo.

    Ci sono gli HK990 come il mio che sono nuovi e scontati costano 1450 euri e
    poi ci sono quelli outlet a circa 900 euro che secondo me in buona parte sono
    usati ricondizionati con 2 anni di garanzia.

    Il problema vero e' che tanti credono che il 990 costa 1000 euro e quindi usato vale
    600 700 euro.. un problema per chi lo rivende e pessima politica commerciale
    da parte di qualche genio di Kenwood Italia. santa


    _________________
    Il mio impiantino hifi: ampli Harman/Kardon 990 - diffusori Indiana Line Diva 655 - sorgenti Pioneer BDP 170 , PS3

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Wed Oct 24, 2012 10:50 am

    Ah, quindi secondo la vostra esperienza, se un dispositivo elettronico come il HK990 è usato/ricondizionato (<24 mesi, in questo caso, per forza di cose...immagino? Non sono sicuro al 100% sulla data del lancio) amplifica più rumore di quelli nuovi, con differenze percepibili all'orecchio?


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    Lupo63
    Advent Doped

    Numero di messaggi : 374
    Data d'iscrizione : 2012-05-05
    Località : Milano

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  Lupo63 on Wed Oct 24, 2012 11:19 am

    ziotoby wrote:Ah, quindi secondo la vostra esperienza, se un dispositivo elettronico come il HK990 è usato/ricondizionato (<24 mesi, in questo caso, per forza di cose...immagino? Non sono sicuro al 100% sulla data del lancio) amplifica più rumore di quelli nuovi, con differenze percepibili all'orecchio?
    non penso proprio...comunque la storia del ricondizionato per me è una bufala per giustificare il prezzo più basso ma secondo me sono apparecchi nuovi, ne hanno venduti una tonnellata in outlet secondo te possono essere tutti 990 rotti che poi riparano?senza manco un segnetto nemmeno sulle viti? e se poi si rompono tutti sti 990 come mai le lamentele riguardo alla sua affidabilità si contano sulle dita di una mano?o forse Kenwood Italia organizza 6 o 7 demo al mese e ogni volta ne usa uno nuovo invece che far girare i soliti 2 o 3?
    Comunque a tua parziale consolazione ho provato a sentire per bene se fruscia anche il mio e in effetti tenendo l'orecchio molto vicino ai TW si percepisce indipendentemente dal volume come dicevi tu..ma anche il mio è un "ricondizionato" quindi non fa testo


    _________________
    Double-stacked Advents

    ziotoby
    Member
    Member

    Numero di messaggi : 29
    Data d'iscrizione : 2012-07-01
    Età : 38
    Località : Gorle (BG)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  ziotoby on Wed Oct 24, 2012 11:41 am

    Lupo, mi trovi d'accordo.

    Da buon ing elettronico quale sono, so bene che gli elementi si usurano, le prestazioni degradano...ma so anche che ciò (a meno di rotture/problemi) non succede nel giro di pochi mesi...quindi, non vedo come unire il discorso usato/ricondizionato al rumore di fondo.
    (Tra l'altro, il mio aveva ancora quella pellicolina che sparano sui componenti elettronici appena assemblati...responsabile poi di quel "buon" profumo di elettronica nuova che si scalda... sunny )

    Oltretutto, a ben vedere, con il rapporto S/N che il HK990 si trova, in accoppiata alla sensibilità delle Klipsch RF-7...beh, ci sta.
    Sì, l'orecchio lo piazzo attaccato alla superficie della cassa, quindi a 10cm circa dal tweeter a tromba, che si trova incassato.

    Ciauuu


    _________________
    Zio Toby
    WLP s.n.c.
    Founder Member

    criMan
    Senior Member
    Senior Member

    Numero di messaggi : 1195
    Data d'iscrizione : 2011-11-25
    Età : 43
    Località : Velletri (Roma)

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  criMan on Wed Oct 24, 2012 3:09 pm

    Attenzione , non tutti sono cosi' alcuni riferiscono di ampli nuovi imballati ancora con la plastica trasparente sul frontale nuova quindi immacolati.
    Altri che ho sentito dicono che non hanno avuto l'impressione che era proprio "nuovo"...

    Quindi diciamo che solo una parte e' ricondizionata.


    _________________
    Il mio impiantino hifi: ampli Harman/Kardon 990 - diffusori Indiana Line Diva 655 - sorgenti Pioneer BDP 170 , PS3

    rphal
    Senior Member
    Senior Member

    Numero di messaggi : 660
    Data d'iscrizione : 2011-11-24

    Re: [Problema fruscio] A sorgenti spente, solo integrato acceso - Aiuto

    Post  rphal on Wed Oct 24, 2012 4:30 pm

    secondo me la questione principale è questo fruscio esisteva prima o no?
    se esisteva anche prima significa che è un cosa normale per il tuo impianto, se prima tutto era silenzioso significa che c'è stato un cambiamento (guasto) da qualche parte,
    se tu non ti sei accorto prima l'unica cosa è da monitorare e vedere se il fruscio aumenta o no
    incuriosito ho fatto una prova sul mio sistema, AA Verdi 100 SE + Toy Tower (89 dB di sensibilità), selezionando l'ingresso phono si comincia sentire un fruscio quando la manopola di volume è alle ore 12, selezionando altri ingressi non si sente nessun fruscio o rumore anche alla fine corsa della manopola di volume, da tenere in conto che l'ingresso phono di Verdi ha un guadagno enorme 60 dB per le MM e 80 dB per le MC pertanto ogni disturbo RFI si sente, per completezza io normalmente ascolto con la manopola tra le ore 9 e 11
    non so quanto questa prova ha un valore "scientifico" era solo una mia curiosità

      Current date/time is Sat Dec 03, 2016 1:21 am