Pls select your own language, using the translator in the left-hand corner
Aliceadsl
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    Aliceadsl

    Share

    terlino
    JuniorMember
    JuniorMember

    Numero di messaggi : 199
    Data d'iscrizione : 2013-04-05
    Età : 55
    Località : Chiavari

    Aliceadsl

    Post  terlino on Wed 17 Jul - 16:10

    Vi racconto quanto mi è accaduto
    Fino a circa un anno fa avevo una linea invidiabile, 20.500 e 1.200 con profilo a 6db questo per moltissimi anni, fin dall'uscita della 20 MB, se forzavo agganciavo il massimo possibile e senza cadute di linea, neanche durante i temporali o...
    All'epoca il telefono cominciò a fare i capricci, dopo qualche secondo si innestava un ronzio.
    Interventi di tecnici che ne sapevano meno di me che non ne so nulla, non Telecom, ma una ditta del posto a cui è affidata la manutenzione.
    Dopo aver dato le colpe al mio impianto e dopo 3 visite di diversi incapaci, si sono decisi a intervenire in centrale.
    Risolto il problema, che ho come sorpresa? Una linea che aggacia al massimo 17MB e 1MB, ho magicamente perso 6DB di rumore, adesso aggancio con profilo a 6 come prima col 12
    Ma non è tutto!!! Da allora ho "cadute di linea" di meno di un secondo, insomma il modem neanche lo segnala, l'indirizzo IP resta lo stesso per l'eternità, la linea non cade mai, neache se mi ci metto d'impegno!
    Mi chiedo? Ma perchè se non hanno soldi devono continuare ad operare?

    pevaril
    Senior Member
    Senior Member

    Numero di messaggi : 1096
    Data d'iscrizione : 2013-03-20
    Località : South Italy

    Re: Aliceadsl

    Post  pevaril on Wed 17 Jul - 16:52

    terlino wrote:Vi racconto quanto mi è accaduto
    Fino a circa un anno fa avevo una linea invidiabile, 20.500 e 1.200 con profilo a 6db questo per moltissimi anni, fin dall'uscita della 20 MB, se forzavo agganciavo il massimo possibile e senza cadute di linea, neanche durante i temporali o...
    All'epoca il telefono cominciò a fare i capricci, dopo qualche secondo si innestava un ronzio.
    Interventi di tecnici che ne sapevano meno di me che non ne so nulla, non Telecom, ma una ditta del posto a cui è affidata la manutenzione.
    Dopo aver dato le colpe al mio impianto e dopo 3 visite di diversi incapaci, si sono decisi a intervenire in centrale.
    Risolto il problema, che ho come sorpresa? Una linea che aggacia al massimo 17MB e 1MB, ho magicamente perso 6DB di rumore, adesso aggancio con profilo a 6 come prima col 12
    Ma non è tutto!!! Da allora ho "cadute di linea" di meno di un secondo, insomma il modem neanche lo segnala, l'indirizzo IP resta lo stesso per l'eternità, la linea non cade mai, neache se mi ci metto d'impegno!
    Mi chiedo? Ma perchè se non hanno soldi devono continuare ad operare?

     E non sei contento:lol: Laughing Laughing Laughing

    Scherzi a parte, esiste una criticità su Alice... Mi fu detto da un tecnico che ci sono problemi con i server DNS


    _________________
    Hey Ho Let's Go

    terlino
    JuniorMember
    JuniorMember

    Numero di messaggi : 199
    Data d'iscrizione : 2013-04-05
    Età : 55
    Località : Chiavari

    Re: Aliceadsl

    Post  terlino on Wed 17 Jul - 16:58

    I server DNS potrebbero causare cattivo accesso ad alcuni siti, ma non il mio problema!
    Io con i DNS di Telecom navigo senza problemi, ho testato altri DNS ma non cambia nulla.

      Current date/time is Fri 2 Dec - 22:19