Pls select your own language, using the translator in the left-hand corner
Verdi 100 fruscio diffusori anche a volume zero
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    Verdi 100 fruscio diffusori anche a volume zero

    Share

    Lorenz475
    Member
    Member

    Numero di messaggi : 47
    Data d'iscrizione : 2013-05-19
    Località : Roma

    Verdi 100 fruscio diffusori anche a volume zero

    Post  Lorenz475 on Sat May 31, 2014 11:51 am

    Salve a tutti, da un paio di giorni ho notato che anche a volume zero, i diffusori emettono un fruscio più forte rispetto a poco tempo fa. L'ampli è nuovo ha circa 160 ore di utilizzo. Da che dipende?
    Devo dire che l'ho avvertito maggiormente questa mattina (di solito ascolto la sera).

    Il fruscio è avvertibile avvicinando l'orecchio ai tw, dal punto di ascolto non avverto nulla.
    Non sono un esperto

    Grazie a tutti


    _________________
    Ampli - AA VERDI 100 / Diffusori - PROAC STUDIO 140 / Cd - MARANTZ SA-KI PEARL LITE / Cavi - Segnale-QED Reference Audio 40 - Potenza-QED REVELATION / Giradischi - TECHNICS SL1210 MKII Testina ADC psx40 / - Impianto Vintage // AMPLI - JVC JA-S31 // DIFFUSORI - RCF BR35 // GIRADISCHI - Pioneer PL115D

    enzo66
    Senior Member
    Senior Member

    Numero di messaggi : 980
    Data d'iscrizione : 2013-09-09
    Età : 50
    Località : Savona

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  enzo66 on Sat May 31, 2014 1:05 pm

    Un po' di fruscio di fondo l'hanno tutte le elettroniche.
    E' possibile che al mattino l'orecchio sia più sensibile che non alla sera dopo una giornata di esposizione ai rumori. Non mi preoccuperei, comunque, monitora la cosa.


    _________________
    sunny Ciao, Enzo sunny

    "Se le porte della percezione fossero sgombrate, ogni cosa apparirebbe com'è: infinita"   [William Blake]

    .......   "E scusate se è poco"  ............    [Enzo66]

    mr.bean
    Senior Member
    Senior Member

    Numero di messaggi : 1246
    Data d'iscrizione : 2009-12-08
    Età : 52
    Località : tra la piadina e il nord - est

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  mr.bean on Sat May 31, 2014 1:27 pm

    Lorenz475 wrote:Salve a tutti, da un paio di giorni ho notato che anche a volume zero, i diffusori emettono un fruscio più forte rispetto a poco tempo fa. L'ampli è nuovo ha circa 160 ore di utilizzo. Da che dipende?
    Devo dire che l'ho avvertito maggiormente questa mattina (di solito ascolto la sera).

    Il fruscio è avvertibile avvicinando l'orecchio ai tw, dal punto di ascolto non avverto nulla.
    Non sono un esperto

    Grazie a tutti

    forse soffre di jet lag !!!!
     affraid affraid affraid 


    _________________
    Ogni persona è quello che le circostanze gli permettono di essere ....
                                                                           

    Gildo
    JuniorMember
    JuniorMember

    Numero di messaggi : 366
    Data d'iscrizione : 2010-01-01

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Gildo on Sat May 31, 2014 1:38 pm

    Valvole?
    Prova a scambiare le valvole, alle volte diventano microfoniche nel burn-in, poi si stabilizzano.
    Nel caso puoi fartele cambiare o se fuori garanzia metterne di migliori, come delle Genalex Gold Pin.

    Se lo spedisci in garanzia valuta anche la possibilità di upgrade alla versione SE, che dà un po di raffinatezza in piu.


    Last edited by Gildo on Sat May 31, 2014 1:44 pm; edited 2 times in total


    _________________
    Oppo BDP-95 Aurion Audio, Audio Analogue Verdi 100 SE AIRTECH EVO Plus, Cavi AIRTECH potenza e segnale RCA, Audes Studio
    LD MK VI Tung-sol JAN-CTL-6188 Cryo + SED -C- 6AS7G - Cavi Airtech Omega XLR EVO Strong DDF - HD800 cavo Airtech

    Lorenz475
    Member
    Member

    Numero di messaggi : 47
    Data d'iscrizione : 2013-05-19
    Località : Roma

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Lorenz475 on Sat May 31, 2014 1:40 pm

    Si probabilmente è solo una mia fissazione e magari non mi ci sono mai soffermato/ l'ampli ha 4 mesi di vita. Il suono non mi sembra alterato. Potrebbe anche essere qualche interferenza sulla rete elettrica ma ho tutti cavi schermati. Boh. Spero solo che non sia un sintomo delle valvole che già stanno morendo, per questo chiedevo


    _________________
    Ampli - AA VERDI 100 / Diffusori - PROAC STUDIO 140 / Cd - MARANTZ SA-KI PEARL LITE / Cavi - Segnale-QED Reference Audio 40 - Potenza-QED REVELATION / Giradischi - TECHNICS SL1210 MKII Testina ADC psx40 / - Impianto Vintage // AMPLI - JVC JA-S31 // DIFFUSORI - RCF BR35 // GIRADISCHI - Pioneer PL115D

    Rudino
    Sordo Magno

    Numero di messaggi : 5391
    Data d'iscrizione : 2010-01-16
    Età : 53
    Località : Bresso (MI)

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Rudino on Sat May 31, 2014 3:11 pm

    Lorenz475 wrote:Boh. Spero solo che non sia un sintomo delle valvole che già stanno morendo, per questo chiedevo

    Ma figurati!


    _________________
    Ciao,
    Marco LP

    carloc
    moderatore
    moderatore

    Numero di messaggi : 11997
    Data d'iscrizione : 2011-07-27
    Località : Busto Arsizio - Sabaudia (Scooterista)

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  carloc on Sat May 31, 2014 3:38 pm

    Lorenz475 wrote:Si probabilmente è solo una mia fissazione e magari non mi  ci sono mai soffermato/ l'ampli ha 4 mesi di vita. Il suono non mi sembra alterato. Potrebbe anche essere qualche interferenza sulla rete elettrica ma ho tutti cavi schermati. Boh. Spero solo che non sia un sintomo delle valvole che già stanno morendo, per questo chiedevo

    Le valvole pre che monti durano almeno 10.000 ore......non penso tu sia riuscito ad esaurile in 4 mesi.

    Carlo


    _________________
    Rem tene verba sequentur

    roccacci
    Senior Member
    Senior Member

    Numero di messaggi : 648
    Data d'iscrizione : 2010-04-17
    Età : 60
    Località : Sicilia

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  roccacci on Sun Jun 01, 2014 7:03 pm

    Gildo wrote:Valvole?
    Prova a scambiare le valvole, alle volte diventano microfoniche nel burn-in, poi si stabilizzano.
    Nel caso puoi fartele cambiare o se fuori garanzia metterne di migliori, come delle Genalex Gold Pin.

    Se lo spedisci in garanzia valuta anche la possibilità di upgrade alla versione SE, che dà un po di raffinatezza in piu.


       

    E' proprio quello che ho fatto io quando ho avuto lo stesso problema.


    _________________
    Rocco

    Gildo
    JuniorMember
    JuniorMember

    Numero di messaggi : 366
    Data d'iscrizione : 2010-01-01

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Gildo on Sun Jun 01, 2014 9:12 pm

    Ho provato ad accendere l'ampli col volume sostenuto e la sorgente spenta.
    Attaccando l'orecchio al tweeter qualcosina appena si sente.
    Ho dovuto spegnere il plasma e chiudere le finestre per avvertire un leggero fruscio.

    Il rumore è da tutte e due le casse?

    Il Verdi 100 dovrebbe essere recente, non so se ha già la scheda pre differenziale.
    Quelli vecchi avevano una scheda leggermente diversa.

    Facendo del tube-rolling qualche volta si sentono dei fruscii come della carta strappata ma solo da un diffusore.
    Con il setup di valvole attuali sarà un anno che non lo sento.

    L'esaurimento delle valvole avviene dopo un lungo tempo, ma a volte possono diventare rumorose prima.
    Dipende dal set.


    _________________
    Oppo BDP-95 Aurion Audio, Audio Analogue Verdi 100 SE AIRTECH EVO Plus, Cavi AIRTECH potenza e segnale RCA, Audes Studio
    LD MK VI Tung-sol JAN-CTL-6188 Cryo + SED -C- 6AS7G - Cavi Airtech Omega XLR EVO Strong DDF - HD800 cavo Airtech

    sordonico
    Member
    Member

    Numero di messaggi : 26
    Data d'iscrizione : 2011-05-11
    Età : 54
    Località : Umbria

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  sordonico on Wed Jun 04, 2014 4:32 pm

    Lo ha fatto anche il mio lo scorso anno ed ho approfittato per inviarlo ad AA, upgrade a SE con nuova scheda pre e nuove valvole...
    ora suona divinamente.

    Lorenz475
    Member
    Member

    Numero di messaggi : 47
    Data d'iscrizione : 2013-05-19
    Località : Roma

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Lorenz475 on Thu Jun 05, 2014 2:40 pm

    L'ampli ha già la nuova scheda pre, ha tre mesi di vita, quando l'ho preso ho sentito un SE e non mi ha convinto...mi sembrava un po' più "pompato" passatemi il termine....ad ogni modo il rumore di fondo seppur impercettibile già da una 15ina di centimetri, rispetto a quando era nuovissimo (tre mesi fa) è aumentato; da tutti e due i diffusori, pari livello, sia con il volume al massimo, che al minimo, con sorgente, spenta, accesa e anche staccata.... Sinceramente non è un grosso problema era solo pura curiosità. Sicuramente tra un po' di tempo proverò a cambiare le valvole...ma il passaggio all'SE non mi convince....quello che mi chiedevo è il perché del costante fruscio a qualsiasi livello di volume...


    _________________
    Ampli - AA VERDI 100 / Diffusori - PROAC STUDIO 140 / Cd - MARANTZ SA-KI PEARL LITE / Cavi - Segnale-QED Reference Audio 40 - Potenza-QED REVELATION / Giradischi - TECHNICS SL1210 MKII Testina ADC psx40 / - Impianto Vintage // AMPLI - JVC JA-S31 // DIFFUSORI - RCF BR35 // GIRADISCHI - Pioneer PL115D

    aircooled
    Suonologo
    Suonologo

    Numero di messaggi : 32292
    Data d'iscrizione : 2008-12-20
    Località : AIRTECHLANDIA

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  aircooled on Thu Jun 05, 2014 4:22 pm

    qualunque elettronica che non ha un mute che stacca i diffusori emette fruscio di corrente se ti avvicini agli altoparlanti, tanto maggiore è il fruscio quanto più è alta l'efficienza del diffusore e tanto più è silenzioso l'ambiente, quando poi parliamo di valvole il fruscio varia al variare del loro umore  


    _________________

     
    il meglio va solo con il meglio e non è un caso

    la calunnia disdegna i mediocri e si afferra ai grandi
     

    non discutere mai con un idiota, ti trascina al suo livello e poi ti batte con l'esperienza - ricorda chi sa fa chi non sa insegna
     
    Showroom AIRTECH via XX Settembre 12 San Giuliano Terme PI cell 3393521936 fisso 050818821 dalle 16.00 alle 19.00 dal martedi al sabato
    mail bertini63@virgilio.it

    krell2
    Vip Member
    Vip Member

    Numero di messaggi : 1594
    Data d'iscrizione : 2009-06-17
    Età : 66

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  krell2 on Thu Jun 05, 2014 8:08 pm

    un leggero fruscio,diciamo che è fisiologico con il verdi 100
    ma non crea nessun problema,perchè suona molto bene.
    io avevo trovato delle Nos e sinceramente avevo migliorato anche quel parametro,a confronto delle EH


    _________________
    http://salaantonio.altervista.org/

    Gildo
    JuniorMember
    JuniorMember

    Numero di messaggi : 366
    Data d'iscrizione : 2010-01-01

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Gildo on Fri Jun 06, 2014 11:35 am

    Un leggero fruscio sulle valvole è normale.
    Con una coppia selezionata e matchata anche per quel parametro diventa praticamente difficile sentire qualcosa.
    Ho dovuto appoggiare l'orecchio al tweeter 5cm e fare attenzione per sentire qualcosa, spegnendo il plasma che era già in mute.

    La versione SE permette di sentire un pò di più il suono della valvola, è meno ovattato nel bene e nel male.
    Poi se hai delle versioni con dei condensatori giusti sull'alimentazione delle valvole e un cablaggio interno rivisto si stappa ancora.


    _________________
    Oppo BDP-95 Aurion Audio, Audio Analogue Verdi 100 SE AIRTECH EVO Plus, Cavi AIRTECH potenza e segnale RCA, Audes Studio
    LD MK VI Tung-sol JAN-CTL-6188 Cryo + SED -C- 6AS7G - Cavi Airtech Omega XLR EVO Strong DDF - HD800 cavo Airtech

    regioweb
    JuniorMember
    JuniorMember

    Numero di messaggi : 313
    Data d'iscrizione : 2009-02-20
    Località : Reggio Emilia

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  regioweb on Sat Jun 07, 2014 10:24 pm

    ...un problema analogo capitò anche a me dopo circa 6 mesi dall'acquisto di un verdone liscio 1° modello, ne parlai qui...

    http://www.ilgazeboaudiofilo.com/t1145-problema-verdi100

    ...purtroppo il problema si ripresentò dopo circa un annetto dal primo intervento e, considerando che il periodo di garanzia si avviava verso la scadenza decisi di investire un paio di centoni e montare due NOS di razza (Mullard)... le orecchie ringraziarono ma purtroppo dopo un altro annetto - forse meno - fui daccapo...

    ...qualcuno mi fece notare che il problema poteva essere dovuto al fatto che io tenevo l'ampli sempre in standby, quindi - dopo aver nuovamente messo mano al portafogli x altre due NOS, stavolta TFK - iniziai ad usare il verdi in modo più "ecologico", accendendolo e spegnendolo tutte le volte che ascoltavo, e devo dire che da allora nè io, nè il nuovo proprietario (eh si, l'ho venduto....) abbiamo più riscontrato il problema...

    Gildo
    JuniorMember
    JuniorMember

    Numero di messaggi : 366
    Data d'iscrizione : 2010-01-01

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  Gildo on Mon Jun 09, 2014 11:30 am

    Ma quando l'amplificatore è in stand-by il filamento delle valvole è già acceso?

    Io lo spengo regolarmente tutte le volte che smetto di usarlo.


    _________________
    Oppo BDP-95 Aurion Audio, Audio Analogue Verdi 100 SE AIRTECH EVO Plus, Cavi AIRTECH potenza e segnale RCA, Audes Studio
    LD MK VI Tung-sol JAN-CTL-6188 Cryo + SED -C- 6AS7G - Cavi Airtech Omega XLR EVO Strong DDF - HD800 cavo Airtech

    regioweb
    JuniorMember
    JuniorMember

    Numero di messaggi : 313
    Data d'iscrizione : 2009-02-20
    Località : Reggio Emilia

    Re: Verdi 100 fruscio diffusori anche a volume zero

    Post  regioweb on Mon Jun 09, 2014 4:11 pm

    Gildo wrote:Ma quando l'amplificatore è in stand-by il filamento delle valvole è già acceso?

    Io lo spengo regolarmente tutte le volte che smetto di usarlo.

    ...come avrai avuto modo di riscontrare il verdone "da il meglio di se" una mezzoretta abbondante dopo l'accensione... il fatto di tenerlo in standby doveva servire appunto ad accorciare il warm up - in pratica era sempre pronto all'uso - ma qualche controindicazione pare proprio che ci fosse...

    ...e comunque si, il filamento delle valvole durante lo standby resta acceso... almeno nel mio, una prima versione, era così...

      Current date/time is Tue Dec 06, 2016 9:19 am