Pls select your own language, using the translator in the left-hand corner
problemi con il forum
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    problemi con il forum

    Share

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    problemi con il forum

    Post  PARLAPA' on Sat Jul 16, 2011 6:59 pm

    Ciao a tutti
    Da ieri sera ho problemi con il forum
    non ho pià i pulsanti per poter postare nei vari 3D
    posso solo in modalità provvisoria
    anche in altro forum che utilizza la stessa piattaforma ''FORUMATTIVO''ho dei problemi che hanno avuto altri utenti
    ma loro hanno risolto mentre a me persiste

    Qualcuno di voi ha avuto problemi simili ?


    _________________
    Marco

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 7:29 pm

    mah, a me non è successo niente mi sembra (in questo)


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: problemi con il forum

    Post  PARLAPA' on Sat Jul 16, 2011 8:31 pm


    boh.....risolto

    tornato alla modalità normale ed ora tutto a posto



    _________________
    Marco

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 8:57 pm

    fai Ctrl+Alt+Canc e ti entra in Task manager/Gestione attività, vai su Processi, fai click destro su Explorer.exe, fai click su Termina struttura processi/Termina albero processi, fai click su Ok e poi sei apposto affraid affraid affraid affraid affraid affraid (sto scherzando)
    PierTonio intervieni Laughing Laughing Laughing


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: problemi con il forum

    Post  PARLAPA' on Sat Jul 16, 2011 9:18 pm

    però non posso postare foto con hosting proprietario



    solo con imageshack


    _________________
    Marco

    aircooled
    Suonologo
    Suonologo

    Numero di messaggi : 32292
    Data d'iscrizione : 2008-12-20
    Località : AIRTECHLANDIA

    Re: problemi con il forum

    Post  aircooled on Sat Jul 16, 2011 9:25 pm

    a volte succede, porta pazienza che va a posto da solo


    _________________

     
    il meglio va solo con il meglio e non è un caso

    la calunnia disdegna i mediocri e si afferra ai grandi
     

    non discutere mai con un idiota, ti trascina al suo livello e poi ti batte con l'esperienza - ricorda chi sa fa chi non sa insegna
     
    Showroom AIRTECH via XX Settembre 12 San Giuliano Terme PI cell 3393521936 fisso 050818821 dalle 16.00 alle 19.00 dal martedi al sabato
    mail bertini63@virgilio.it

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: problemi con il forum

    Post  PARLAPA' on Sat Jul 16, 2011 9:46 pm

    ok,pazzzienterò


    _________________
    Marco

    vulcan
    Headphone Mod
    Headphone Mod

    Numero di messaggi : 12090
    Data d'iscrizione : 2009-12-04
    Età : 50
    Località : Sardinya

    Re: problemi con il forum

    Post  vulcan on Sat Jul 16, 2011 10:09 pm

    Marco come ti ho detto in PVT potrebbe essere saltato qualche plugin tipo Java o Flash disinstalla e aggiorna

    Vediamo se si risolve, il pannello del forum pare a posto


    _________________
    Nicola      

    Spoiler:

    Sorgente Audia Flight Cd One - Cavo di Segnale Acrolink Mexcel 7N 6100D - Cavo di Alimentazione Cd Shunyata Taipan VX - Amplificatore TTVJ Millett 307A # 07 - Violectric V281-Cavo di Alimentazione Black Rhodium Polar Crusader Oyaide - Cuffie HifiMan HE1000  Cavo Moon Audio Silver Dragon xlr - Filtro di rete Shunyata Hydra 6 - Cavo di Alimentazione filtro Shunyata Copperhead Oyaide- Tavolino Music Tools Isoshelf - Tuner Aeron RD04 Cavo segnale tuner Mogami 2534 Xlr Cavo di Alimentazione Tuner Supra Lorad 2.5 Oyaide


    In caso di bisogno leggere il REGOLAMENTO del forum.

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 10:13 pm

    anche da me è tutto apposto... prova ad andare su youtube, da lì tene accorgi se ti manca qualcosa
    http://www.youtube.com/watch?v=AkCZaOBrmX4 vacci e vedi se riesci a vedere il video, sennò ti manca adobe flash player


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    piertonio
    JuniorMember
    JuniorMember

    Numero di messaggi : 445
    Data d'iscrizione : 2011-06-18
    Età : 54
    Località : Cagliari

    Re: problemi con il forum

    Post  piertonio on Sat Jul 16, 2011 10:34 pm

    Sinceramente nn saprei cosa suggerirti. Non so se il forum funziona con applet java (ma penso proprio di si) oltre all'aggiunta di parti in flash. Il consiglio di Nicola è senz'altro il più logico anche se potrebbe essere anche un problema di controlli activeX (solo se usi Internet Explorer però). Confesso candidamente che le mie comptenze specifiche in campo informatico siano più sviluppate in ambito sistemistico/networking e meno in ambito desktop si problemi specifici di programmi. Che i browser talvolta facciano i capricci è risaputo. Immagino abbia già applicato la regola n.1 dell'informatica: "Spegnere e riaccendere" sunny cheers sunny sunny


    _________________
    Piertonio
    Sorgenti Analogiche: Thorens TD166 MKV - Thorens TD110
    Sorgenti digitali: Arcam FMJ 23T-Philips DVD SA963-Oppo DV981HD-Maverick Audio TubeMagicD1
    Ampli: Audio Analogue Verdi 70 Rev.2
    Diffusori: Monitor Audio GS20
    Cavi segnale: Nordost Red Dawn Rev. 1-BCD "LGD"
    Cavi potenza: AIRTECH di potenza ( ver. anti crisi sunny sunny )
    Cavi alimentazione: Damiel Power Cord

    vulcan
    Headphone Mod
    Headphone Mod

    Numero di messaggi : 12090
    Data d'iscrizione : 2009-12-04
    Età : 50
    Località : Sardinya

    Re: problemi con il forum

    Post  vulcan on Sat Jul 16, 2011 10:44 pm

    Pochi tengono aggiornati questi programmi, ma capita che talvolta salta qualcosa, io trovo tutto OK



    Il server immagini pare che vada bene


    _________________
    Nicola      

    Spoiler:

    Sorgente Audia Flight Cd One - Cavo di Segnale Acrolink Mexcel 7N 6100D - Cavo di Alimentazione Cd Shunyata Taipan VX - Amplificatore TTVJ Millett 307A # 07 - Violectric V281-Cavo di Alimentazione Black Rhodium Polar Crusader Oyaide - Cuffie HifiMan HE1000  Cavo Moon Audio Silver Dragon xlr - Filtro di rete Shunyata Hydra 6 - Cavo di Alimentazione filtro Shunyata Copperhead Oyaide- Tavolino Music Tools Isoshelf - Tuner Aeron RD04 Cavo segnale tuner Mogami 2534 Xlr Cavo di Alimentazione Tuner Supra Lorad 2.5 Oyaide


    In caso di bisogno leggere il REGOLAMENTO del forum.

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 10:46 pm

    si confesso, https://servimg.com/ sembra che vada bene


    poi io uso windows xp non vista o 7 che sono i peggiori usciti e che usano un macello di scheda grafica e di ram
    poi a mio fratello windows 7 salta/crasha spesso anzi, almeno in 2 ore gli crasha almeno una volta (Acer Aspire M1610) con windows 7... ormai anche la scheda madre ''dà i numeri'' nel senso che quando metto il cd o dvd di un sist. op. dice AVVIARE DA CD-ROL invece di ROM e il bios è un macello e ha simboli al posto di alcune lettere... ah guardate sta foto di ieri la schermata subito dopo quella blu di crash e la scheda video, una ATI da pc appena acceso la mattina gli fa tutti puntini e si scalda facilmente ''senza far nulla'' e ha un alimentatore da 250W e la scheda video ne richiede 400W ma fino a qualche mese fà gli andava tutto bene... io un alimentatore da 400W cel'ho ma non so se si è rovinato col pc che avevo prima

    tutta risoluzione: https://s-hphotos-snc6.fbcdn.net/278718_229786483722846_100000744891526_766434_4421470_o.jpg


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    piertonio
    JuniorMember
    JuniorMember

    Numero di messaggi : 445
    Data d'iscrizione : 2011-06-18
    Età : 54
    Località : Cagliari

    Re: problemi con il forum

    Post  piertonio on Sat Jul 16, 2011 11:12 pm

    Sono d'accordo sul fatto che Windows XP sia adatto su hardware un po' datato. Mentre su hardware recente suggerisco a coloro che devono rimanere su piattaforma Microsoft di usare esclusivamente Seven che a parità di hardware è molto più performante di Vista. Al di là del fatto che è di difficile reperibilità sul mercato ufficiale Vista è ormai out e rappresenta al pari di Windows ME (chi se lo ricorda? ) uno dei più grandi fiaschi della Microsoft (qualcuno di voi potrà dire che fa solo fiaschi la Microsoft sunny sunny ). Il mio ragionamento sul preferire Windows Seven a Winows Xp su hardware recente poggia sul fatto che XP è uscito nel 2001 basando il suo kernel su hardware dell'epoca. L'hardware attuale è profondamente diverso ed al di là della legge di Moore occorre un codice più attuale per sfruttare al meglio l'hardware in commercio. Tutto ciò ovviamente è valido solo se si rimane sempre in ambito Microsoft, se ci si sposta in ambito Linux a parità di hardware tutto girà più velocemente ma stiamo parlando di 2 concezioni diverse di sistemi operativi. Il primo può essere modificato nelle sue DLL (librerie) di sistema da un sw. installato mentre il secondo Linux essendo strutturato a strati (come una cipolla) tiene sempre il suo kernel immutato e pulito per cui rimanendo integro l'efficienza non viene compromessa da installazioni farlocche come può succedere in ambito Misrosoft.


    _________________
    Piertonio
    Sorgenti Analogiche: Thorens TD166 MKV - Thorens TD110
    Sorgenti digitali: Arcam FMJ 23T-Philips DVD SA963-Oppo DV981HD-Maverick Audio TubeMagicD1
    Ampli: Audio Analogue Verdi 70 Rev.2
    Diffusori: Monitor Audio GS20
    Cavi segnale: Nordost Red Dawn Rev. 1-BCD "LGD"
    Cavi potenza: AIRTECH di potenza ( ver. anti crisi sunny sunny )
    Cavi alimentazione: Damiel Power Cord

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 11:15 pm

    l'unica cosa di windows è che ha programmi davvero utili e ci fai miliardi di ca77at3 ma la cosa brutta è che da un macello di problemi -_-
    e devi formattare almeno ogni 3 anni o mesi come me che non tengo l'antivirus perchè mi rallenta davvero troppo anche il più leggero degli a.v.
    infatti si, con linux l'hdd esterno melo legge in un attimo mentre con win- dà troppi problemi e quando l'attacco mi rallenta il computer e non lo legge nemmeno
    però anche Linux non ha programmi utili apparte openoffice e gimp ma con un pc buono girano anche programmi e giochi di windows aggiungendo Wine che sarebbe un programma aggiuntivo per far appunto girare programmi win-
    --------
    ok mi fermo qui, l'avrò modificato almeno 10 volte sto messaggio


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    piertonio
    JuniorMember
    JuniorMember

    Numero di messaggi : 445
    Data d'iscrizione : 2011-06-18
    Età : 54
    Località : Cagliari

    Re: problemi con il forum

    Post  piertonio on Sat Jul 16, 2011 11:31 pm

    Davide ti spiego un concetto abbastanza semplice e che afferrerai al volo: il tuo hardware è una costante mentre i sistemi operativi ed i software sono funzioni crescenti per cui aumentano nel tempo il loro "peso" nei confronti del tuo hardware. Mentre la ragione per cui devi formattare ogni 2/3 anni il tuo pc ocn windows è dovuto fondamentalmente a 2 fattori per semplificare: il primo è, che come ho detto nell'altro post, le installazioni di altri sw appesantiscono il sistema di DLL che il sistema deve cercarsi ad ogni avvio perchè vengono inserite nella configurazione iniziale; a tal riguardo considera anche che tutte le modifiche ad un sistema appena installato vengono inserite in un file chiamato registry il quale viene letto in continuazione quando richiamo qualsiasi funzione del sistema o qualsiasi software (in pratica è un database che cresce sempre a dismisura e non viene quasi mai pulito dai software disinstallati). La seconda ragione risiede nel modo in cui le informazioni vengono inserite nel disco fisso: i file nn vengono mai registrati in maniera contigua nel disco fisso ma sparsi in settori. E' per qeusto che occorre "deframmentare" proprio per consentire alla testina del disco fisso di fare meno strada possibile nel cercare di leggere un file.
    Da quel che ho letto nel tuo post state cercando di tirare il collo al PC ormai "azianotto" con Windows 7. Anche se penso che probabilmente quel hardware abbia qualche problema di stabilità in genere...


    _________________
    Piertonio
    Sorgenti Analogiche: Thorens TD166 MKV - Thorens TD110
    Sorgenti digitali: Arcam FMJ 23T-Philips DVD SA963-Oppo DV981HD-Maverick Audio TubeMagicD1
    Ampli: Audio Analogue Verdi 70 Rev.2
    Diffusori: Monitor Audio GS20
    Cavi segnale: Nordost Red Dawn Rev. 1-BCD "LGD"
    Cavi potenza: AIRTECH di potenza ( ver. anti crisi sunny sunny )
    Cavi alimentazione: Damiel Power Cord

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sat Jul 16, 2011 11:43 pm

    vabè, per win 7 ormai nemmeno ci provo visto che non legge i dvd all'avvio e l'hdd è vecchio anche come attacco quindi niente... lunedì provo a chiamare quel negozio e sento che mi dice per l'adattatore (tanto per aggiungere memoria) visto che 57Gb non bastano ed è già pieno, così uso l'hdd da 120Gb e metto tutto lì ma però non mi legge l'altro da 320Gb ma forse perchè è quasi pieno chissà...


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    PARLAPA'
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5155
    Data d'iscrizione : 2009-05-13
    Età : 53
    Località : Torino

    Re: problemi con il forum

    Post  PARLAPA' on Sun Jul 17, 2011 12:22 am

    in modalità provvisoria funziona

    uso normale nisba


    _________________
    Marco

    piertonio
    JuniorMember
    JuniorMember

    Numero di messaggi : 445
    Data d'iscrizione : 2011-06-18
    Età : 54
    Località : Cagliari

    Re: problemi con il forum

    Post  piertonio on Sun Jul 17, 2011 9:03 am

    Ciao

    Se come ha detto Nicola la tua Java virtual machine è aggiornata all'ultima versione (e per verificarlo vai su http://www.java.com/it/ e poi clicca sul pulsante "download gratuito di java" ed idem dicasi per il flash player http://get.adobe.com/it/flashplayer/?promoid=DAGCU lo scarichi e lo installi. Se nn riesci a risolvere con tutto ciò vai sul forum dell'assistenza di Forumattivo e posta il tuo problema. Ho vistoche parecchi hanno avuto i più svariati problemi ma non mi è sembrato di vederne uno simile al tuo.
    Buona domenica a te ed a tutti. sunny sunny sunny


    _________________
    Piertonio
    Sorgenti Analogiche: Thorens TD166 MKV - Thorens TD110
    Sorgenti digitali: Arcam FMJ 23T-Philips DVD SA963-Oppo DV981HD-Maverick Audio TubeMagicD1
    Ampli: Audio Analogue Verdi 70 Rev.2
    Diffusori: Monitor Audio GS20
    Cavi segnale: Nordost Red Dawn Rev. 1-BCD "LGD"
    Cavi potenza: AIRTECH di potenza ( ver. anti crisi sunny sunny )
    Cavi alimentazione: Damiel Power Cord

    baru_
    Vip Member
    Vip Member

    Numero di messaggi : 4055
    Data d'iscrizione : 2009-05-31
    Località : Brescia

    Re: problemi con il forum

    Post  baru_ on Sun Jul 17, 2011 9:21 am

    DigiDavidex Marax wrote:
    però anche Linux non ha programmi utili apparte openoffice e gimp


    A parte i videogames, che cosa ti manca su linux ?


    _________________
    Vpi Prime _ Quintet Bronze _ ASR Mini Basis _ Macmini (Audirvana) _ Rockna Wavedream Platinum Balanced _ Densen B200+_Densen B320+ _ Audiosonica Stonefly _ cavi segnale Acrolink 7n-D5000 _ BCD LGD _ Hidiamond D7  _ cavi alimentazione Shunyata Python Helix VX, Cableless Cruiser, Cableless Synapsi e BCD LGD _ cavi potenza Cableless Synapsi
    Cuffie: AudioGD Master 9 _ Portento Audio XLR _ Audeze LCD-X

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sun Jul 17, 2011 10:20 am

    baru_ wrote:
    A parte i videogames, che cosa ti manca su linux ?
    ogni cosa apparte la velocità che ne ho abbastanza Laughing e magari che quando vado a fare l'installazione su hdd non mi dia errore... è già la seconda volta che masterizzo lo stesso ri-scaricato e masterizz- a velocità al minimo il 10.10
    poi mi piaceva tanto ubuntu studio ma non si connetteva ad internet


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    baru_
    Vip Member
    Vip Member

    Numero di messaggi : 4055
    Data d'iscrizione : 2009-05-31
    Località : Brescia

    Re: problemi con il forum

    Post  baru_ on Sun Jul 17, 2011 7:32 pm

    DigiDavidex Marax wrote:
    baru_ wrote:
    A parte i videogames, che cosa ti manca su linux ?
    ogni cosa apparte la velocità che ne ho abbastanza Laughing e magari che quando vado a fare l'installazione su hdd non mi dia errore... è già la seconda volta che masterizzo lo stesso ri-scaricato e masterizz- a velocità al minimo il 10.10
    poi mi piaceva tanto ubuntu studio ma non si connetteva ad internet

    Mi riferivo ai programmi di win, cosa non riesci a fare con linux ?


    _________________
    Vpi Prime _ Quintet Bronze _ ASR Mini Basis _ Macmini (Audirvana) _ Rockna Wavedream Platinum Balanced _ Densen B200+_Densen B320+ _ Audiosonica Stonefly _ cavi segnale Acrolink 7n-D5000 _ BCD LGD _ Hidiamond D7  _ cavi alimentazione Shunyata Python Helix VX, Cableless Cruiser, Cableless Synapsi e BCD LGD _ cavi potenza Cableless Synapsi
    Cuffie: AudioGD Master 9 _ Portento Audio XLR _ Audeze LCD-X

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sun Jul 17, 2011 7:34 pm

    no nessuno apparte sony vegas e photoshop perchè non mi basta l'hardware del pc mentre con win vanno veloci


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    vulcan
    Headphone Mod
    Headphone Mod

    Numero di messaggi : 12090
    Data d'iscrizione : 2009-12-04
    Età : 50
    Località : Sardinya

    Re: problemi con il forum

    Post  vulcan on Sun Jul 17, 2011 7:52 pm

    Marco non hai risolto neppure con Java o Flash, potrebbe essere qualche malware subdolo poco identificabile, che si occulta dietro il SO (infatti in modalità provv và)

    Prova questo purtroppo a pagamento, ma puoi sfruttare il trial di 30 gg, il programma è ottimo utilizza i motori di

    Ikarus
    Emsisoft (Praticamente utilizza le firme Ikarus)
    Dr Web
    Prev X
    GData (Bitdefender+Avast)

    Identifica i malware noti dalle firme ed effettua lo scan cloud per i file sospetti, molto veloce a fare le scansioni e parecchio efficace, l'unico punto a suo sfavore è che non è free

    http://www.surfright.nl/en/hitmanpro

    Il dawnload da qui

    http://www.surfright.nl/en/downloads/

    A me è piaciuto molto e lo utilizzo nei pc di qualche amico per velocizzare la disinfezione del sistema

    Hai anche reindirizzamento del browser o di google?

    Nel caso scarica ed estrai SUL DESKTOP questo tool

    http://support.kaspersky.com/faq/?qid=208283363

    Se trova dei file e ti indica SKIP è probabile il falso positivo, ma se te li indica con CURE, cura e riavvia il sistema ci sono parecchi a soffrire di questo problema ultimamente

    Lo scan Online con ESET che risultati ti ha dato?



    _________________
    Nicola      

    Spoiler:

    Sorgente Audia Flight Cd One - Cavo di Segnale Acrolink Mexcel 7N 6100D - Cavo di Alimentazione Cd Shunyata Taipan VX - Amplificatore TTVJ Millett 307A # 07 - Violectric V281-Cavo di Alimentazione Black Rhodium Polar Crusader Oyaide - Cuffie HifiMan HE1000  Cavo Moon Audio Silver Dragon xlr - Filtro di rete Shunyata Hydra 6 - Cavo di Alimentazione filtro Shunyata Copperhead Oyaide- Tavolino Music Tools Isoshelf - Tuner Aeron RD04 Cavo segnale tuner Mogami 2534 Xlr Cavo di Alimentazione Tuner Supra Lorad 2.5 Oyaide


    In caso di bisogno leggere il REGOLAMENTO del forum.

    DigiDavidex
    Vip Member
    Vip Member

    Numero di messaggi : 3627
    Data d'iscrizione : 2010-10-18
    Età : 22
    Località : Verso l'infinito ed oltre

    Re: problemi con il forum

    Post  DigiDavidex on Sun Jul 17, 2011 8:21 pm

    vulcan wrote:Marco non hai risolto neppure con Java o Flash, potrebbe essere qualche malware subdolo poco identificabile, che si occulta dietro il SO (infatti in modalità provv và)

    Prova questo purtroppo a pagamento, ma puoi sfruttare il trial di 30 gg


    Testo rimosso dalla moderazione perchè in violazione del regolamento


    _________________
    Il Saggio coltiva Linux, tanto Windows si pianta da solo...
    Denon PMA-720AE    Denon DCD-720AE    Pioneer TX-100ZL    Pioneer CS-595

    vulcan
    Headphone Mod
    Headphone Mod

    Numero di messaggi : 12090
    Data d'iscrizione : 2009-12-04
    Età : 50
    Località : Sardinya

    Re: problemi con il forum

    Post  vulcan on Sun Jul 17, 2011 8:41 pm

    Davide le cagate che dici di scaricare sono :

    Uno illegali, due creano un mare di problemi, spero che sia l'ultima volta che intervengo in merito

    Leggi il regolamento

    Ps. sono ben felice che chiudano tutti i siti che violano i copyright e che propongono alternative illegali


    _________________
    Nicola      

    Spoiler:

    Sorgente Audia Flight Cd One - Cavo di Segnale Acrolink Mexcel 7N 6100D - Cavo di Alimentazione Cd Shunyata Taipan VX - Amplificatore TTVJ Millett 307A # 07 - Violectric V281-Cavo di Alimentazione Black Rhodium Polar Crusader Oyaide - Cuffie HifiMan HE1000  Cavo Moon Audio Silver Dragon xlr - Filtro di rete Shunyata Hydra 6 - Cavo di Alimentazione filtro Shunyata Copperhead Oyaide- Tavolino Music Tools Isoshelf - Tuner Aeron RD04 Cavo segnale tuner Mogami 2534 Xlr Cavo di Alimentazione Tuner Supra Lorad 2.5 Oyaide


    In caso di bisogno leggere il REGOLAMENTO del forum.

      Current date/time is Thu Dec 08, 2016 11:10 pm