Pls select your own language, using the translator in the left-hand corner
Aiutino
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

Aiutino

hr2
hr2
Hi-End Member
Hi-End Member

Numero di messaggi : 5595
Data d'iscrizione : 26.05.10
Età : 49
Località : napoli

Aiutino Empty Aiutino

Messaggio Da hr2 il Dom Giu 19 2011, 12:38

Pochi giorni fa ho cambiato la linea telefonica,e da quel momento non riesco piu con remote ad collegarmi con l iPad al mac.
A collegarmi ci riesco pure,ma dopo un Po mi dice che non trova la libreria........non so cosa fare,ho provato a fare anche la sincronizazzazione,ma se spengo l iPad siamo punto e a capo.....che dovrei fare??
Ciao Ciro.
pluto
pluto
Hi-End Member
Hi-End Member

Numero di messaggi : 26117
Data d'iscrizione : 05.10.10
Età : 62
Località : Genova

Aiutino Empty Re: Aiutino

Messaggio Da pluto il Dom Giu 19 2011, 13:01

Qua ci vorrebbe Giordy , ma è fuori con la famiglia

Ma scusa avevi il Wifi sia sul Mac Pro sia sull' I-Pad presumo. Hai messo i nuovi parametri del provider su entrambi?
Se si probabilmente devi reinstallare l'applicazione che si usa x utilizzare l'Ipad come telecomando, oppure re-settare il tutto.

Ma io ci capisco poco per cui aspetta gli esperti
hr2
hr2
Hi-End Member
Hi-End Member

Numero di messaggi : 5595
Data d'iscrizione : 26.05.10
Età : 49
Località : napoli

Aiutino Empty Re: Aiutino

Messaggio Da hr2 il Dom Giu 19 2011, 13:04

@pluto ha scritto:Qua ci vorrebbe Giordy , ma è fuori con la famiglia

Ma scusa avevi il Wifi sia sul Mac Pro sia sull' I-Pad presumo. Hai messo i nuovi parametri del provider su entrambi?
Se si probabilmente devi reinstallare l'applicazione che si usa x utilizzare l'Ipad come telecomando, oppure re-settare il tutto.

Ma io ci capisco poco per cui aspetta gli esperti


Si ma la cosa strana che riesco pure a connettermi,ma se lo inutilizzo per un Po e l'ho riaccendo.....si ripresenta il problema yaw
Fausto
Fausto
Hi-End Member
Hi-End Member

Numero di messaggi : 6213
Data d'iscrizione : 09.10.10
Età : 55
Località : Insubria

Aiutino Empty Re: Aiutino

Messaggio Da Fausto il Dom Giu 19 2011, 15:45

Ciao Ciro,
Posso aiutarti io.

- Devi staccare la spina del router e la connessione alla linea;
- Devi staccare il MAC dalla corrente elettrica ovviamente se lo stai alimentanto;
- Identica cosa per iPad;

poi metti tutto in uno scatolone, aspetti l'ultimo dell'anno è "giù tutto dal balcone"! Laughing Laughing Laughing

Scherzi a parte:
in effetti la cosa strana è che si connette e poi invece non riesce più a farlo.
Hai provato a fare il contrario e cioè spegnere il Mac e lasciare acceso l'iPad?
In questo modo siamo sicuri che il problema è nell'applicazione sull'iPad.
Prova.
Ciao.
sunny




_________________
https://www.ilgazeboaudiofilo.com/t11768p150-l-impianto-di-fausto-full-yba#636110

... simplement musical ... fausto ...
Mr. wlg
Mr. wlg
Vip Member
Vip Member

Numero di messaggi : 4053
Data d'iscrizione : 10.03.10
Età : 54
Località : Prov. Milano

Aiutino Empty Re: Aiutino

Messaggio Da Mr. wlg il Gio Giu 23 2011, 11:52

Faustoooooooooooooooooooooo Aiutino 424797 Aiutino 424797 Aiutino 424797

Ma lo sai che ho letto il primo pezzo con convinzione di quel che leggevo e mi dicevo tra me e me: caxxo Fausto che bravo e poi mannaggia ci stavi a pigliare per il Aiutino 571367

Faustooooooooooooooooooooooooooo Aiutino 81249 Aiutino 81249 Aiutino 81249

Sto ridendo come uno scemo da solo perchè ero troppo preso e convinto di quello che hai scritto e come un gagiotto ci ho creduto
cheers Grande Fausto applausi


_________________
Silvio Wlg

Dopo la passione c'è la follia....!!!!!!!!!!!!!


il mio impianto
https://www.ilgazeboaudiofilo.com/t2500-l-impianto-di-mr-wlg
Fausto
Fausto
Hi-End Member
Hi-End Member

Numero di messaggi : 6213
Data d'iscrizione : 09.10.10
Età : 55
Località : Insubria

Aiutino Empty Re: Aiutino

Messaggio Da Fausto il Gio Giu 23 2011, 21:04

@Mr. wlg ha scritto:Faustoooooooooooooooooooooo Aiutino 424797 Aiutino 424797 Aiutino 424797

Ma lo sai che ho letto il primo pezzo con convinzione di quel che leggevo e mi dicevo tra me e me: caxxo Fausto che bravo e poi mannaggia ci stavi a pigliare per il Aiutino 571367

Faustooooooooooooooooooooooooooo Aiutino 81249 Aiutino 81249 Aiutino 81249

Sto ridendo come uno scemo da solo perchè ero troppo preso e convinto di quello che hai scritto e come un gagiotto ci ho creduto
cheers Grande Fausto applausi

Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
Sono felice che tu abbia fatto, alla fine, due risate.... sunny
Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
Lo spero tanto.
Con in computer è sempre un rebus....
Ciao.
sunny


_________________
https://www.ilgazeboaudiofilo.com/t11768p150-l-impianto-di-fausto-full-yba#636110

... simplement musical ... fausto ...
fabiovob
fabiovob
Hi-End Member
Hi-End Member

Numero di messaggi : 7461
Data d'iscrizione : 01.10.09

Aiutino Empty Re: Aiutino

Messaggio Da fabiovob il Ven Giu 24 2011, 00:21

Ciro se sei passato a Fastweb il problema è facilmente spiegato, non puoi collegare più di tre periferiche all'hub, a meno che non crei una sottorete mediante un wan router.
hr2
hr2
Hi-End Member
Hi-End Member

Numero di messaggi : 5595
Data d'iscrizione : 26.05.10
Età : 49
Località : napoli

Aiutino Empty Re: Aiutino

Messaggio Da hr2 il Ven Giu 24 2011, 02:07

No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
Giordy mi dice che il problema e il ruter......
Mr. wlg
Mr. wlg
Vip Member
Vip Member

Numero di messaggi : 4053
Data d'iscrizione : 10.03.10
Età : 54
Località : Prov. Milano

Aiutino Empty Re: Aiutino

Messaggio Da Mr. wlg il Ven Giu 24 2011, 09:47

@Fausto ha scritto:
Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
Sono felice che tu abbia fatto, alla fine, due risate.... sunny
Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
Lo spero tanto.
Con in computer è sempre un rebus....
Ciao.
sunny

Non credo che qualcuno se la sia presa a male, hai fatto una bella battuta senza offendere nessuno, a rileggerla mi viene ancora da ridere affraid

PS noi ci dobbiamo incontrare
ora mancherò fino al 14 Luglio poi ci sentiamo
Ciao


_________________
Silvio Wlg

Dopo la passione c'è la follia....!!!!!!!!!!!!!


il mio impianto
https://www.ilgazeboaudiofilo.com/t2500-l-impianto-di-mr-wlg
Fausto
Fausto
Hi-End Member
Hi-End Member

Numero di messaggi : 6213
Data d'iscrizione : 09.10.10
Età : 55
Località : Insubria

Aiutino Empty Re: Aiutino

Messaggio Da Fausto il Ven Giu 24 2011, 22:24

@Mr. wlg ha scritto:
@Fausto ha scritto:
Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
Sono felice che tu abbia fatto, alla fine, due risate.... sunny
Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
Lo spero tanto.
Con in computer è sempre un rebus....
Ciao.
sunny

Non credo che qualcuno se la sia presa a male, hai fatto una bella battuta senza offendere nessuno, a rileggerla mi viene ancora da ridere affraid

PS noi ci dobbiamo incontrare
ora mancherò fino al 14 Luglio poi ci sentiamo
Ciao

OK, quando vuoi.
Ciao a presto.
sunny

@Ciro: io sono sempre stato molto scettico nei confronti dei cambiamenti....
Ho ancora Telecom, Tim, ecc. ecc.
Mai avuto nessun problema.
Altri, come te, hanno avuto problemi con il cambio....
E' abbastanza normale ma poi dovrebbe sistemarsi tutto.
A presto.
Ciao.
sunny


_________________
https://www.ilgazeboaudiofilo.com/t11768p150-l-impianto-di-fausto-full-yba#636110

... simplement musical ... fausto ...
Giordy60
Giordy60
Hi-End Member
Hi-End Member

Numero di messaggi : 9299
Data d'iscrizione : 13.02.11
Età : 60
Località : prov.Cremona

Aiutino Empty Re: Aiutino

Messaggio Da Giordy60 il Dom Giu 26 2011, 10:33

@hr2 ha scritto:No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
Giordy mi dice che il problema e il ruter......
spero tu abbia risolto !
se la connessione tra Ipad e mac ( che avviene tramite rete wifi ) non è stabile, nel senso che si connette e poco dopo stacca, il problema è sicuramente da individuare nel sistema di connessione tra i due apparati, cioè la rete wifi, la rete wifi è generata dal router, quindi il router potrebbe avere un problemino.
può essere impostato non correttamente, basta un flag nel posto sbagliato o mancante, per non far funzionare in modo corretto il router.
il problema prima non c'era perchè l'apparecchio di prima, era settato in modo corretto.
giordy60
Fausto
Fausto
Hi-End Member
Hi-End Member

Numero di messaggi : 6213
Data d'iscrizione : 09.10.10
Età : 55
Località : Insubria

Aiutino Empty Re: Aiutino

Messaggio Da Fausto il Dom Giu 26 2011, 15:41

@Giordy60 ha scritto:
@hr2 ha scritto:No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
Giordy mi dice che il problema e il ruter......
spero tu abbia risolto !
se la connessione tra Ipad e mac ( che avviene tramite rete wifi ) non è stabile, nel senso che si connette e poco dopo stacca, il problema è sicuramente da individuare nel sistema di connessione tra i due apparati, cioè la rete wifi, la rete wifi è generata dal router, quindi il router potrebbe avere un problemino.
può essere impostato non correttamente, basta un flag nel posto sbagliato o mancante, per non far funzionare in modo corretto il router.
il problema prima non c'era perchè l'apparecchio di prima, era settato in modo corretto.
giordy60

Aiutino 704751 Aiutino 704751 Aiutino 704751
Ma non abbiamo più notizie.
Credo che alla fine abbia risolto.
Speriamo.
sunny sunny sunny


_________________
https://www.ilgazeboaudiofilo.com/t11768p150-l-impianto-di-fausto-full-yba#636110

... simplement musical ... fausto ...
hr2
hr2
Hi-End Member
Hi-End Member

Numero di messaggi : 5595
Data d'iscrizione : 26.05.10
Età : 49
Località : napoli

Aiutino Empty Re: Aiutino

Messaggio Da hr2 il Lun Giu 27 2011, 19:00

Allora ragazzi ho chiamato direttamente alla d.link......(nome del ruter)....mi dicevano che si devono aprire delle porte,e mi chiedevano il numero della porta di remote............mi aiutate per piacere....io conosco a malapena a port ra casa mia yaw
Fausto
Fausto
Hi-End Member
Hi-End Member

Numero di messaggi : 6213
Data d'iscrizione : 09.10.10
Età : 55
Località : Insubria

Aiutino Empty Re: Aiutino

Messaggio Da Fausto il Lun Giu 27 2011, 20:47

@hr2 ha scritto:Allora ragazzi ho chiamato direttamente alla d.link......(nome del ruter)....mi dicevano che si devono aprire delle porte,e mi chiedevano il numero della porta di remote............mi aiutate per piacere....io conosco a malapena a port ra casa mia yaw

E mi, la porta de casa toa, la cunusi minga!
TRADUZIONE:
Ed io, la porta di casa tua, non la conosco!
Caro Ciro,
speravo avessi risolto non avendo più letto tuoi post....
purtroppo non è così....
io proprio non sono in grado di aiutarti.
Lanciamo un appello ai più esperti.
Fatevi avanti: Ciro ha smarrito la strada e non trova più la porta del router....
Chi riesce a risolvere il problema?
Ciao a tutti.
sunny

CIRO: i PC sono una brutta bestia....
Non riesci a "toccare" con mano ciò che fai....
L'importante è non demordere....
Fai sapere.
sunny


_________________
https://www.ilgazeboaudiofilo.com/t11768p150-l-impianto-di-fausto-full-yba#636110

... simplement musical ... fausto ...

    La data/ora di oggi è Mar Nov 24 2020, 01:24