Pls select your own language, using the translator in the left-hand corner
connessione...nervi a fior di pelle!
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    connessione...nervi a fior di pelle!

    Share

    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    connessione...nervi a fior di pelle!

    Post  corrado on Mon 4 Mar - 21:02

    Ciao a tutti raga è da piu un mese o cosi che la connessione va e viene nel senso:
    è tutto regolare per 10-15 minuti poi si disisconnette il modem e va in ricerca di segnale per circa 4-5 minuti.
    Provato soluzioni:
    Disinstallato ultimi aggiornamenti e vari programmi mai usati.
    scansione all avvio di avast con regolare nessun file infetto.
    Fatto scandisk.
    fatto c.cleaner
    Svoto sempre e regolarmente il cestino di posta.
    fatto anche scansione completa del sistema avast.
    é una roba insopportabile,mi rimane solo da pensare che stando molto in rete e scaricando file musicali e anche postandoli,mi stiano gradualmwnte chiudendo i rubinetti di internat.
    Che ne pensate ragazzi?
    Ringrazio anticipatamente chiunque vorra suggerire soluzioni. santa

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: connessione...nervi a fior di pelle!

    Post  Fausto on Mon 4 Mar - 21:12

    corrado wrote:Ciao a tutti raga è da piu un mese o cosi che la connessione va e viene nel senso:
    è tutto regolare per 10-15 minuti poi si disisconnette il modem e va in ricerca di segnale per circa 4-5 minuti.
    Provato soluzioni:
    Disinstallato ultimi aggiornamenti e vari programmi mai usati.
    scansione all avvio di avast con regolare nessun file infetto.
    Fatto scandisk.
    fatto c.cleaner
    Svoto sempre e regolarmente il cestino di posta.
    fatto anche scansione completa del sistema avast.
    é una roba insopportabile,mi rimane solo da pensare che stando molto in rete e scaricando file musicali e anche postandoli,mi stiano gradualmwnte chiudendo i rubinetti di internat.
    Che ne pensate ragazzi?
    Ringrazio anticipatamente chiunque vorra suggerire soluzioni. santa

    Ho avuto un problema simile anche se non così accentuato.
    Hai provato a cambiare il filtro colllegato alla linea telefonica?
    Io ho risolto così ....
    sunny sunny sunny

    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Mon 4 Mar - 21:12

    corrado wrote:Ciao a tutti raga è da piu un mese o cosi che la connessione va e viene nel senso:
    è tutto regolare per 10-15 minuti poi si disisconnette il modem e va in ricerca di segnale per circa 4-5 minuti.
    Provato soluzioni:
    Disinstallato ultimi aggiornamenti e vari programmi mai usati.
    scansione all avvio di avast con regolare nessun file infetto.
    Fatto scandisk.
    fatto c.cleaner
    Svoto sempre e regolarmente il cestino di posta.
    fatto anche scansione completa del sistema avast.
    é una roba insopportabile,mi rimane solo da pensare che stando molto in rete e scaricando file musicali e anche postandoli,mi stiano gradualmwnte chiudendo i rubinetti di internat.
    Che ne pensate ragazzi?
    Ringrazio anticipatamente chiunque vorra suggerire soluzioni.



    succede anche a me ! ho pensato la stessa cosa .....io ho fastweb !

    domani viene un amico a vedere il mio pc ! se ho notizie ti scrivo .... ciao


    _________________




    .....la musica è la stenografia delle emozioni.....


    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Mon 4 Mar - 21:15

    Grazie......grazie,vi voglio bene! cheers Embarassed sunny oko

    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Mon 4 Mar - 21:16

    corrado wrote:Grazie......grazie,vi voglio bene!



    _________________




    .....la musica è la stenografia delle emozioni.....


    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Tue 5 Mar - 7:04

    Anche a me è successo un paio di mesi fa, la connessione mi era caduta completamente per quasi 24 ore! Eseguendo la diagnostica mi rilevava dei problemi al server (qualcosa che aveva a che fare con la scheda eternet credo) adesso non ricordo esattamente come era scritto, ma il problema era del pc perchè collegando il portatile tutto rientrava nella normalità.. adesso è tutto ok, ma rimane un mistero.. mah


    _________________
    Alessandro



    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Tue 5 Mar - 20:46

    Ciao Fausto potresti spigarmi gentilmente come e dove si sostituisce il filtro? yaw

    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Tue 5 Mar - 20:56

    Corrado
    fino a poco fa avevo il pc impallato ... video che saltellava di una lentezza allucinante

    ora sto utilizzando Google Chrome e va che è una bellezza! magari è solo un caso però ....

    ....il mio amico viene venerdi ... ti farò sapere
    sunny


    _________________




    .....la musica è la stenografia delle emozioni.....


    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Tue 5 Mar - 21:13

    Lilly. wrote:Corrado
    fino a poco fa avevo il pc impallato ... video che saltellava di una lentezza allucinante

    ora sto utilizzando Google Chrome e va che è una bellezza! magari è solo un caso però ....

    ....il mio amico viene venerdi ... ti farò sapere
    sunny

    non è un caso Corrado ! ora va di brutto ! prova anche tu ..... cheers cheers


    _________________




    .....la musica è la stenografia delle emozioni.....


    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Tue 5 Mar - 21:28

    Grazie Lilly stessa identica cosa non c' era verso di connettermi,questo fa pensare che il problema non è solo qui in zona,io uso mozilla mi permette di fare tutti i download con crome non lo so ma provero'

    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Tue 5 Mar - 21:44

    Allora installato crome controllato ma niente download,quindi disinstallato e reinstallato mozilla,ora va benissimo.Mha non ci capisco niente.

    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Wed 6 Mar - 5:42

    Ma allora sarà mica un problema di Mozilla a questo punto?


    _________________
    Alessandro



    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Wed 6 Mar - 6:12

    davidgilmour wrote:Ma allora sarà mica un problema di Mozilla a questo punto?

    Ciao Ale
    Ieri sera ho trovato un avviso che mi informava di nuovi aggiornamenti su crome e mi chiedeva di provare.
    Io entravo con internet Explorer ....appena ho utilizzato crome mi sono accorta che non solo ero tornata alla velocità di Fastweb di una volta ma sono smessi tutti quei rumori tipici di quando vengono caricati i programmi.
    Mentre navigavo vedo un avviso di crome che informa che aveva disinstallato qualcosa ... che appesantiva....
    Scusa se mi esprimo in maniera banale ma non sono pratica ....
    Prova a scaricare crome ed a utilizzarlo ....tanto male non fa !


    _________________




    .....la musica è la stenografia delle emozioni.....


    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Wed 6 Mar - 6:16

    corrado wrote:Allora installato crome controllato ma niente download,quindi disinstallato e reinstallato mozilla,ora va benissimo.Mha non ci capisco niente.

    Ciao ma crome lo hai caricato ? Hai provato a navigare ? Se leggi la mia risposta ad Ale ieri sera crome ha disinstallato qualcosa che non ricordo ma che appesantiva ....

    Che bello quando qualcuno si prende cura del nostro pc !

    Buonissima giornata a tutti sunny


    _________________




    .....la musica è la stenografia delle emozioni.....


    colombo riccardo
    Archivista Liquidatore

    Numero di messaggi : 3557
    Data d'iscrizione : 2010-05-27
    Età : 53

    Re: connessione...nervi a fior di pelle!

    Post  colombo riccardo on Wed 6 Mar - 10:37

    ogni tanto bisogna controllare nel browser che si sta utilizzando se ci sono eventuali componenti aggiuntivi che non fanno altro che appesantire l'esecuzione del browser per procedere poi alla loro eliminazione.

    Ciao
    Riki

    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Wed 6 Mar - 10:51

    colombo riccardo wrote:ogni tanto bisogna controllare nel browser che si sta utilizzando se ci sono eventuali componenti aggiuntivi che non fanno altro che appesantire l'esecuzione del browser per procedere poi alla loro eliminazione.

    Ciao
    Riki

    E' vero ! Ieri sera Crome ha eliminato qualcosa che appesantiva ! Ma per fortuna l'ha fatto da solo !!!! cheers cheers cheers

    Ciao Riki !


    _________________




    .....la musica è la stenografia delle emozioni.....


    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Wed 6 Mar - 12:27

    I componenti aggiuntivi per ora gli ho bloccati,alcuni ti portano dentro interfacce assolutamente inutili.
    Comunque con chrome funzionava bene ma da youtube non ho l interfaccia per i download come mozilla e quindi continuo con questo.
    é si possbile che disistallando un pack di un programma vengano eliminati aggiornamenti,componenti,interfacce,ecc....ecc.
    Comunque adesso va bene!

    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Wed 6 Mar - 15:02

    Lilly. wrote:

    Ciao Ale
    Ieri sera ho trovato un avviso che mi informava di nuovi aggiornamenti su crome e mi chiedeva di provare.
    Io entravo con internet Explorer ....appena ho utilizzato crome mi sono accorta che non solo ero tornata alla velocità di Fastweb di una volta ma sono smessi tutti quei rumori tipici di quando vengono caricati i programmi.
    Mentre navigavo vedo un avviso di crome che informa che aveva disinstallato qualcosa ... che appesantiva....
    Scusa se mi esprimo in maniera banale ma non sono pratica ....
    Prova a scaricare crome ed a utilizzarlo ....tanto male non fa !

    Ti dirò Lilly, quando ho avuto questi problemi di connessione ho provato ad installare Chrome anche per provarlo, e mi dava sempre problemi di connessione ma molto meno rispetto a firefox.. poi ho disinstallato mozilla e reinstallato e dopo un pò ha trovato ed installato degli aggiornamenti e tutto è tornato come prima. Niente male Chrome comunque, mi sembra un tantino piu veloce oltretutto sunny


    _________________
    Alessandro



    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Wed 6 Mar - 15:14

    stessa cosa è successo a me con firefox,crhme andava bene ma dopo che lo ho rimosso con fire adesso va che è una bellezza,
    unica cosa non apro piu fuoristrada.it,forse è in manutenzione.

    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Wed 6 Mar - 15:29

    Mi fa piacere che hai risolto Corrado, ho provato ad aprire il link di fuoristrada.it e non lo apre nemmeno a me, dunque direi che ha dei problemi il sito oppure è in manutenzione come hai detto te.


    _________________
    Alessandro



    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Wed 6 Mar - 15:47

    grazie a tutti ragazzi cheers Embarassed oko sunny

    Lilly.
    FOTOREPORTER

    Numero di messaggi : 4257
    Data d'iscrizione : 2012-10-30
    Località : Milan Italy

    Re: connessione...nervi a fior di pelle!

    Post  Lilly. on Wed 6 Mar - 17:37

    Chrome va bene fino al momento perchè è molto veloce però ....non so perchè, non riesco a postare le foto sul Gazebo: devo modificare la riga del servimg aggiungendo alla fine altrimenti non riesco a postare!!!....sempre avuto problemi con le foto io !!! affraid

    però .... meraviglia !! una cosa è cambiata !! prima dovevo aggiustare la riga del tubo adesso va benissimo !!



    evvvvaiiiiiiiiiiiii !!!!!


    _________________




    .....la musica è la stenografia delle emozioni.....


    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Wed 6 Mar - 18:04

    Lilly. wrote:...sempre avuto problemi con le foto io !!! affraid

    appunto sei una fotoreporter Lilly

    Io alla fine mi trovo meglio con Mozilla però, mi sembra piu completo di Chrome..


    _________________
    Alessandro



    corrado
    Senior Member
    Senior Member

    Numero di messaggi : 1273
    Data d'iscrizione : 2013-01-15
    Età : 51
    Località : la spezia

    Re: connessione...nervi a fior di pelle!

    Post  corrado on Wed 6 Mar - 20:33

    Ciao raga,nel tubo a destra ho sempre la finestrella che invita a fare il download per velocizzare il pc,sono un po timoroso ad usare quella applicazione,qualcuno di voi lo gia scaricato?Ciauuu

    davidgilmour
    Senior Member
    Senior Member

    Numero di messaggi : 1487
    Data d'iscrizione : 2011-11-26
    Età : 34
    Località : Genova

    Re: connessione...nervi a fior di pelle!

    Post  davidgilmour on Wed 6 Mar - 20:53

    corrado wrote:Ciao raga,nel tubo a destra ho sempre la finestrella che invita a fare il download per velocizzare il pc,sono un po timoroso ad usare quella applicazione,qualcuno di voi lo gia scaricato?Ciauuu

    Umh no! Non mi fido di quei banner, tanto è vero che ho installato un componente aggiuntivo che elimina tutta la pubblicità su internet, compresa quella odiosa su youtube prima che inizi il video.. ahhhh che liberazione!


    _________________
    Alessandro



      Current date/time is Fri 2 Dec - 22:19