Pls select your own language, using the translator in the left-hand corner
Non mi va l'impianto nuovo - Pagina 2
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

Non mi va l'impianto nuovo


TeresaLilla
Member
Member

Numero di messaggi : 19
Data d'iscrizione : 01.12.19

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da TeresaLilla Gio 12 Dic 2019, 19:41

Mmm non capisco invertendo i cavi sull amplificatore ora va la cassa A ,quella muta,e non va la B,che vuol dire??
TeresaLilla
TeresaLilla
Member
Member

Numero di messaggi : 19
Data d'iscrizione : 01.12.19

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da TeresaLilla Gio 12 Dic 2019, 19:53

Ok mi sa che è proprio l ampli però,avevo attaccato il giradischi e l amplificatore ad una presa sola con un adattatore,ho provato a metterli entrambi da soli in 2 prese diverse e quando ho acceso è saltata di nuovo la luce
brizzo
brizzo
Vip Member
Vip Member

Numero di messaggi : 4245
Data d'iscrizione : 13.02.11
Età : 61
Località : Mestre

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da brizzo Ven 13 Dic 2019, 15:21

Non è il caso di spostare in sezione adatta....

toc toc Carlooooooo Non mi va l'impianto nuovo - Pagina 2 775355


_________________
saluti Eddie sunny
Spoiler:
Non mi va l'impianto nuovo - Pagina 2 Giphy11  Non mi va l'impianto nuovo - Pagina 2 775355
carloc
carloc
Moderatore
Moderatore

Numero di messaggi : 25608
Data d'iscrizione : 27.07.11
Località : Busto Arsizio (Motociclista)

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da carloc Ven 13 Dic 2019, 18:01

@brizzo ha scritto:Non è il caso di spostare in sezione adatta....

toc toc Carlooooooo Non mi va l'impianto nuovo - Pagina 2 775355
Fatturo a te i 100 euro per il lavoro?
 
Non mi va l'impianto nuovo - Pagina 2 775355 Non mi va l'impianto nuovo - Pagina 2 775355 Non mi va l'impianto nuovo - Pagina 2 775355 affraid affraid affraid


_________________
Rem tene verba sequentur

https://www.ilgazeboaudiofilo.com/t3-regolamento

https://www.instagram.com/ilgazeboaudiofilo/?hl=it

https://www.facebook.com/gazeboaudiofilo/
brizzo
brizzo
Vip Member
Vip Member

Numero di messaggi : 4245
Data d'iscrizione : 13.02.11
Età : 61
Località : Mestre

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da brizzo Ven 13 Dic 2019, 18:22

Non mi va l'impianto nuovo - Pagina 2 33910 Non mi va l'impianto nuovo - Pagina 2 571367 affraid

buona serata   sunny


_________________
saluti Eddie sunny
Spoiler:
Non mi va l'impianto nuovo - Pagina 2 Giphy11  Non mi va l'impianto nuovo - Pagina 2 775355
ispanico
ispanico
Vip Member
Vip Member

Numero di messaggi : 3004
Data d'iscrizione : 18.08.11
Età : 59
Località : pr. di Padova

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da ispanico Ven 13 Dic 2019, 18:54

@TeresaLilla ha scritto:Ok mi sa che è proprio l ampli però,avevo attaccato il giradischi e l amplificatore ad una presa sola con un adattatore,ho provato a metterli entrambi da soli in 2 prese diverse e quando ho acceso è saltata di nuovo la luce

Hai l'alimentazione dell'ampli che fa qualche corto, a mio avviso dovresti staccare tutto e portarlo a vedere da qualcuno.
Ocio, che con la corrente non si scherza.   Non mi va l'impianto nuovo - Pagina 2 33910


_________________
Saluti da Maurizio
___________________________________________________________________________________________
Lele67
Lele67
JuniorMember
JuniorMember

Numero di messaggi : 491
Data d'iscrizione : 27.08.16
Età : 53
Località : Milano

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da Lele67 Lun 06 Gen 2020, 21:58

Ciao Teresa hai provato a togliere i cavi e usare una semplice piattina rosso e nero, oppure un semplice cavo elettrico da 1,5?
Comunque la cosa più saggia e fare controllare elettricamente l'amplificatore e se riesci provare ogni componente separatamente.

RockOnlyRare
RockOnlyRare
Rockzebo Expert

Numero di messaggi : 7910
Data d'iscrizione : 18.05.12
Età : 67
Località : Milano

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da RockOnlyRare Mer 08 Gen 2020, 13:07

@TeresaLilla ha scritto:Mmm non capisco invertendo i cavi sull amplificatore ora va la cassa A ,quella muta,e non va la B,che vuol dire??

Che uno dei canali dell'ampli non funziona (oppure uno dei cavi è rotto) mentre le casse non hanno problema.
Se salta la luce allora è l'ampli che è in corto circuito (a meno che la causa sia la spina di corrente) va portato a riparare o sostituito se non ne vale la pena. Non insistere con le prove.


_________________
http://basta-con-i-tagli-alle-pensioni.over-blog.it/article-le-bugie-sull-aspettativa-di-vita-84948824.html

https://www.indexmundi.com/facts/indicators/SP.DYN.LE00.IN/compare#country=it

(ANSA) - ROMA, 19 LUG - I quarantenni di oggi, coloro che hanno iniziato a lavorare dopo il 1996 e ricadono nel contributivo puro, rischiano di non andare in pensione prima dei 73 anni. È questa la sorte secondo la Cgil che spetta a chi ha avuto un lavoro saltuario e scarsamente remunerato, specie se part time. Nel 2035, spiega il sindacato, per andare prima dei 70 anni, precisamente a 69, saranno necessari almeno 20 anni di contributi e una pensione di importo sopra gli attuali 687 euro.
carbonizer
carbonizer
JuniorMember
JuniorMember

Numero di messaggi : 379
Data d'iscrizione : 20.04.17

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da carbonizer Mer 08 Gen 2020, 19:15

https://www.hifiengine.com/manual_library/pioneer/a-9.shtml

ed eventualmente far verificare tutto da un tecnico.


_________________
io c'ho llo sterio e tu?   Non mi va l'impianto nuovo - Pagina 2 650957


"Science is like sex: Sometimes, something useful comes out - but that's not the reason we are doing it."

TeresaLilla
TeresaLilla
Member
Member

Numero di messaggi : 19
Data d'iscrizione : 01.12.19

Non mi va l'impianto nuovo - Pagina 2 Empty Re: Non mi va l'impianto nuovo

Messaggio Da TeresaLilla Mar 21 Lug 2020, 18:43

Hei sono ancora qua....anche perchè avevo un pò accantonato il problema insomma eccc...e no è che poi ho provato a cambiare i cavi anche se col connettore nn sono proprio riuscita a trovarli che ci andassero bene,e ho preso anche una ciabatta..bè decente almeno,e ovviamente non ha funzionato,anche se cmq la luce nn l ha più fatta saltare...bo forse non era colpa dell ampli...ad ogni modo in ultimo ho preso i cavi rca come qualcuno aveva suggerito e.....suonava! Come suono non mi ha entusiasmato,non nel senso che era distorto però,senplicemente l ho trovato mediocre e i bassi cmq terribili,ma cmq quello è un altro discorso e non so se è per i cavi da poco che ho preso o perchè la fonte cmq è un telefono...cmq suonava,si una volta è tornata cmq una distorsione del suono anche non tanto come con i dischi,e allora ho spento e riacceso e poi in un ora d ascolto non l ha più fatto...non lo so forse ha solo bacioccato un pò...e va bè ovviamente ormai l ho porterò non c è alternativa,solo che sono più confusa di prima,non so se c è ancora qualcuno ma, allora è un problema dell ampli o del giradischi?? Grazie

    La data/ora di oggi è Mar 30 Nov 2021, 19:35