Pls select your own language, using the translator in the left-hand corner
Aiutino
Il Gazebo Audiofilo

The Italian Forum for HI-FI, Music, DAC, Headphones And Cables

    Aiutino

    Share

    hr2
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5551
    Data d'iscrizione : 2010-05-26
    Età : 45
    Località : napoli

    Aiutino

    Post  hr2 on Sun Jun 19, 2011 12:38 pm

    Pochi giorni fa ho cambiato la linea telefonica,e da quel momento non riesco piu con remote ad collegarmi con l iPad al mac.
    A collegarmi ci riesco pure,ma dopo un Po mi dice che non trova la libreria........non so cosa fare,ho provato a fare anche la sincronizazzazione,ma se spengo l iPad siamo punto e a capo.....che dovrei fare??
    Ciao Ciro.

    pluto
    Moderatore - discobolo

    Numero di messaggi : 21547
    Data d'iscrizione : 2010-10-05
    Età : 58
    Località : Genova

    Re: Aiutino

    Post  pluto on Sun Jun 19, 2011 1:01 pm

    Qua ci vorrebbe Giordy , ma è fuori con la famiglia

    Ma scusa avevi il Wifi sia sul Mac Pro sia sull' I-Pad presumo. Hai messo i nuovi parametri del provider su entrambi?
    Se si probabilmente devi reinstallare l'applicazione che si usa x utilizzare l'Ipad come telecomando, oppure re-settare il tutto.

    Ma io ci capisco poco per cui aspetta gli esperti

    hr2
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5551
    Data d'iscrizione : 2010-05-26
    Età : 45
    Località : napoli

    Re: Aiutino

    Post  hr2 on Sun Jun 19, 2011 1:04 pm

    pluto wrote:Qua ci vorrebbe Giordy , ma è fuori con la famiglia

    Ma scusa avevi il Wifi sia sul Mac Pro sia sull' I-Pad presumo. Hai messo i nuovi parametri del provider su entrambi?
    Se si probabilmente devi reinstallare l'applicazione che si usa x utilizzare l'Ipad come telecomando, oppure re-settare il tutto.

    Ma io ci capisco poco per cui aspetta gli esperti


    Si ma la cosa strana che riesco pure a connettermi,ma se lo inutilizzo per un Po e l'ho riaccendo.....si ripresenta il problema yaw

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: Aiutino

    Post  Fausto on Sun Jun 19, 2011 3:45 pm

    Ciao Ciro,
    Posso aiutarti io.

    - Devi staccare la spina del router e la connessione alla linea;
    - Devi staccare il MAC dalla corrente elettrica ovviamente se lo stai alimentanto;
    - Identica cosa per iPad;

    poi metti tutto in uno scatolone, aspetti l'ultimo dell'anno è "giù tutto dal balcone"! Laughing Laughing Laughing

    Scherzi a parte:
    in effetti la cosa strana è che si connette e poi invece non riesce più a farlo.
    Hai provato a fare il contrario e cioè spegnere il Mac e lasciare acceso l'iPad?
    In questo modo siamo sicuri che il problema è nell'applicazione sull'iPad.
    Prova.
    Ciao.
    sunny



    Mr. wlg
    Vip Member
    Vip Member

    Numero di messaggi : 3832
    Data d'iscrizione : 2010-03-10
    Età : 50
    Località : Prov. Milano

    Re: Aiutino

    Post  Mr. wlg on Thu Jun 23, 2011 11:52 am

    Faustoooooooooooooooooooooo

    Ma lo sai che ho letto il primo pezzo con convinzione di quel che leggevo e mi dicevo tra me e me: caxxo Fausto che bravo e poi mannaggia ci stavi a pigliare per il

    Faustooooooooooooooooooooooooooo

    Sto ridendo come uno scemo da solo perchè ero troppo preso e convinto di quello che hai scritto e come un gagiotto ci ho creduto
    cheers Grande Fausto applausi


    _________________
    Silvio Wlg

    Dopo la passione c'è la follia....!!!!!!!!!!!!!

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: Aiutino

    Post  Fausto on Thu Jun 23, 2011 9:04 pm

    Mr. wlg wrote:Faustoooooooooooooooooooooo

    Ma lo sai che ho letto il primo pezzo con convinzione di quel che leggevo e mi dicevo tra me e me: caxxo Fausto che bravo e poi mannaggia ci stavi a pigliare per il

    Faustooooooooooooooooooooooooooo

    Sto ridendo come uno scemo da solo perchè ero troppo preso e convinto di quello che hai scritto e come un gagiotto ci ho creduto
    cheers Grande Fausto applausi

    Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
    Sono felice che tu abbia fatto, alla fine, due risate.... sunny
    Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
    Lo spero tanto.
    Con in computer è sempre un rebus....
    Ciao.
    sunny

    fabiovob
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 7461
    Data d'iscrizione : 2009-10-01

    Re: Aiutino

    Post  fabiovob on Fri Jun 24, 2011 12:21 am

    Ciro se sei passato a Fastweb il problema è facilmente spiegato, non puoi collegare più di tre periferiche all'hub, a meno che non crei una sottorete mediante un wan router.

    hr2
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5551
    Data d'iscrizione : 2010-05-26
    Età : 45
    Località : napoli

    Re: Aiutino

    Post  hr2 on Fri Jun 24, 2011 2:07 am

    No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
    Giordy mi dice che il problema e il ruter......

    Mr. wlg
    Vip Member
    Vip Member

    Numero di messaggi : 3832
    Data d'iscrizione : 2010-03-10
    Età : 50
    Località : Prov. Milano

    Re: Aiutino

    Post  Mr. wlg on Fri Jun 24, 2011 9:47 am

    Fausto wrote:
    Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
    Sono felice che tu abbia fatto, alla fine, due risate.... sunny
    Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
    Lo spero tanto.
    Con in computer è sempre un rebus....
    Ciao.
    sunny

    Non credo che qualcuno se la sia presa a male, hai fatto una bella battuta senza offendere nessuno, a rileggerla mi viene ancora da ridere affraid

    PS noi ci dobbiamo incontrare
    ora mancherò fino al 14 Luglio poi ci sentiamo
    Ciao


    _________________
    Silvio Wlg

    Dopo la passione c'è la follia....!!!!!!!!!!!!!

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: Aiutino

    Post  Fausto on Fri Jun 24, 2011 10:24 pm

    Mr. wlg wrote:
    Fausto wrote:
    Io stavo scherzando e spero che nessuno l'abbia presa male.... sunny sunny sunny
    Sono felice che tu abbia fatto, alla fine, due risate.... sunny
    Poi ho tentato di aiutare ma, probabilmente, il problema è stato risolto.
    Lo spero tanto.
    Con in computer è sempre un rebus....
    Ciao.
    sunny

    Non credo che qualcuno se la sia presa a male, hai fatto una bella battuta senza offendere nessuno, a rileggerla mi viene ancora da ridere affraid

    PS noi ci dobbiamo incontrare
    ora mancherò fino al 14 Luglio poi ci sentiamo
    Ciao

    OK, quando vuoi.
    Ciao a presto.
    sunny

    @Ciro: io sono sempre stato molto scettico nei confronti dei cambiamenti....
    Ho ancora Telecom, Tim, ecc. ecc.
    Mai avuto nessun problema.
    Altri, come te, hanno avuto problemi con il cambio....
    E' abbastanza normale ma poi dovrebbe sistemarsi tutto.
    A presto.
    Ciao.
    sunny

    Giordy60
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 8671
    Data d'iscrizione : 2011-02-13
    Età : 56
    Località : prov.Cremona

    Re: Aiutino

    Post  Giordy60 on Sun Jun 26, 2011 10:33 am

    hr2 wrote:No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
    Giordy mi dice che il problema e il ruter......
    spero tu abbia risolto !
    se la connessione tra Ipad e mac ( che avviene tramite rete wifi ) non è stabile, nel senso che si connette e poco dopo stacca, il problema è sicuramente da individuare nel sistema di connessione tra i due apparati, cioè la rete wifi, la rete wifi è generata dal router, quindi il router potrebbe avere un problemino.
    può essere impostato non correttamente, basta un flag nel posto sbagliato o mancante, per non far funzionare in modo corretto il router.
    il problema prima non c'era perchè l'apparecchio di prima, era settato in modo corretto.
    giordy60

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: Aiutino

    Post  Fausto on Sun Jun 26, 2011 3:41 pm

    Giordy60 wrote:
    hr2 wrote:No Fabio sono passato con teletu.........non riesco ancora a capire perché di questo problema,con Wind andava benissimo
    Giordy mi dice che il problema e il ruter......
    spero tu abbia risolto !
    se la connessione tra Ipad e mac ( che avviene tramite rete wifi ) non è stabile, nel senso che si connette e poco dopo stacca, il problema è sicuramente da individuare nel sistema di connessione tra i due apparati, cioè la rete wifi, la rete wifi è generata dal router, quindi il router potrebbe avere un problemino.
    può essere impostato non correttamente, basta un flag nel posto sbagliato o mancante, per non far funzionare in modo corretto il router.
    il problema prima non c'era perchè l'apparecchio di prima, era settato in modo corretto.
    giordy60


    Ma non abbiamo più notizie.
    Credo che alla fine abbia risolto.
    Speriamo.
    sunny sunny sunny

    hr2
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5551
    Data d'iscrizione : 2010-05-26
    Età : 45
    Località : napoli

    Re: Aiutino

    Post  hr2 on Mon Jun 27, 2011 7:00 pm

    Allora ragazzi ho chiamato direttamente alla d.link......(nome del ruter)....mi dicevano che si devono aprire delle porte,e mi chiedevano il numero della porta di remote............mi aiutate per piacere....io conosco a malapena a port ra casa mia yaw

    Fausto
    Hi-End Member
    Hi-End Member

    Numero di messaggi : 5904
    Data d'iscrizione : 2010-10-09
    Età : 51
    Località : LAND OF HOPE AND DREAMS

    Re: Aiutino

    Post  Fausto on Mon Jun 27, 2011 8:47 pm

    hr2 wrote:Allora ragazzi ho chiamato direttamente alla d.link......(nome del ruter)....mi dicevano che si devono aprire delle porte,e mi chiedevano il numero della porta di remote............mi aiutate per piacere....io conosco a malapena a port ra casa mia yaw

    E mi, la porta de casa toa, la cunusi minga!
    TRADUZIONE:
    Ed io, la porta di casa tua, non la conosco!
    Caro Ciro,
    speravo avessi risolto non avendo più letto tuoi post....
    purtroppo non è così....
    io proprio non sono in grado di aiutarti.
    Lanciamo un appello ai più esperti.
    Fatevi avanti: Ciro ha smarrito la strada e non trova più la porta del router....
    Chi riesce a risolvere il problema?
    Ciao a tutti.
    sunny

    CIRO: i PC sono una brutta bestia....
    Non riesci a "toccare" con mano ciò che fai....
    L'importante è non demordere....
    Fai sapere.
    sunny

      Current date/time is Sat Dec 10, 2016 9:51 am